• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ghost97

scooter piaggio - gilera
Pas de pointe après remplacement courroie

Question

 Bonjour

 

J'ai un Piaggio Typhoon (après 2011) avec un pot yasuni z, variateur débrider, kit 50 stage6 alu, carburateur 17.5 dell orto.

J'ai un roulement qui avait cassé dans mon carter du variateur et j'ai du attendre 1 mois pour avoir la pièce :vener:

J'en ai profité pour changer ma courroie qui était très usé. Elle avait 4mm de moins que la nouvelle :o .

Après avoir monté le nouveau roulement, j'ai essayé le scoot et je montai 75km/h max alors que je montai 85-90 avant ! Le scoot fait un bruit différent par rapport a avant (bruit plus grave, peut-être sous-régime). Dés qu'il y a un pente toute légère, le scoot par a 95-100 voir plus.

 

Lorsque j'avai monté mon kit 50, la courroi avait déjà 9000km et vu que j'avai des trou a l'accélération j'ai mis des galet de 5.5gr. D'après moi, les galet serai trop lourd pour la nouvelle courroie.

Qu'est ce que vous en pensé ?

J'ai commandé des galet de 4.7gr pour éssayer.

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

 Bonjour

 

J'ai un Piaggio Typhoon (après 2011) avec un pot yasuni z, variateur débrider, kit 50 stage6 alu, carburateur 17.5 dell orto.

J'ai un roulement qui avait cassé dans mon carter du variateur et j'ai du attendre 1 mois pour avoir la pièce :vener:

J'en ai profité pour changer ma courroie qui était très usé. Elle avait 4mm de moins que la nouvelle :o .

Après avoir monté le nouveau roulement, j'ai essayé le scoot et je montai 75km/h max alors que je montai 85-90 avant ! Le scoot fait un bruit différent par rapport a avant (bruit plus grave, peut-être sous-régime). Dés qu'il y a un pente toute légère, le scoot par a 95-100 voir plus.

 

Lorsque j'avai monté mon kit 50, la courroi avait déjà 9000km et vu que j'avai des trou a l'accélération j'ai mis des galet de 5.5gr. D'après moi, les galet serai trop lourd pour la nouvelle courroie.

Qu'est ce que vous en pensé ?

J'ai commandé des galet de 4.7gr pour éssayer.

 

Salut ! 

 

C'est quoi la courroie que tu as acheter .. :rheuuu:  ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

laisse ta courroie se roder, plus tu la rode plus elle perds de l épaisseur ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

laisse ta courroie se roder, plus tu la rode plus elle perds de l épaisseur ! 

Une courroie non rodée donne un mauvais départ, elle n'a rien a voir avec la pointe. :siffle:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi je pense que ton moteur a plus de mal avec t

 

 Bonjour

 

J'ai un Piaggio Typhoon (après 2011) avec un pot yasuni z, variateur débrider, kit 50 stage6 alu, carburateur 17.5 dell orto.

J'ai un roulement qui avait cassé dans mon carter du variateur et j'ai du attendre 1 mois pour avoir la pièce :vener:

J'en ai profité pour changer ma courroie qui était très usé. Elle avait 4mm de moins que la nouvelle :o .

Après avoir monté le nouveau roulement, j'ai essayé le scoot et je montai 75km/h max alors que je montai 85-90 avant ! Le scoot fait un bruit différent par rapport a avant (bruit plus grave, peut-être sous-régime). Dés qu'il y a un pente toute légère, le scoot par a 95-100 voir plus.

 

Lorsque j'avai monté mon kit 50, la courroi avait déjà 9000km et vu que j'avai des trou a l'accélération j'ai mis des galet de 5.5gr. D'après moi, les galet serai trop lourd pour la nouvelle courroie.

Qu'est ce que vous en pensé ?

J'ai commandé des galet de 4.7gr pour éssayer.

 

Moi je pense que t'as plus de mal avec tes nouveau roulements le moteur ce lance moins vite j'espere que tu les as installer correctement, je pense que oui et donc ton monteur a plus de mal a ce lancer, allege ton variateur comme tu vas faire ça devrai allez a mon avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une courroie non rodée donne un mauvais départ, elle n'a rien a voir avec la pointe. :siffle:

ouai j'avoue 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les mecs, vous allez pas me croire ...  J'ai roulé à fond sur une nationnal a midi légèrement en descente et d'un coup la roue arrière s'est a moitié bloqué et tout le scoot a tremblé ( je me suis chié dessus). Je croyai vraiment avoir serré mais quand je me suis arrêté, le moteur tournai encore.

Je me suis dit que si j'aurai serré, le moteur tournerai plu aussi bien, je suis reparti doucement et le scoot freinai des fois brutalement et tremblai donc j'ai roulé max

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc j'ai roulé max 30. Quand j'ai démonté le carter, la courroie était défoncé et a l'envers :o  ( les cran vers l'extèrieur). J'ai remis l'ancienne courroie provisoirement et mon scoot marche nickel.

La nouvelle courroie est un malossi mais elle me paraisait un peu plu courte mais je ne suis pas sur. En tout cas je vais voir pour une autre courroie et bien faire gaffe au dimension.

 

Maintenant, tout problème de carburateur peut-être exclu vu qu'avec l'ancienne courroie qui est usé, le scoot marche bien.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0