• 0
pakoo94

scooter mbk - yamaha
stunt ne dépasse pas les 60 km/h . HELP PLEASE

Question

bonjour a tous j'ais un stunt avec un moteur booster 2012

mon problème c'est que je ne dépasse pas les 63 km/h

 

dessus il y a : 

 

un pot bidalot ( débrider )

 

carburateur 17,5 - gigleur 95

 

cornet conti 

 

ressort de poussée jaune et ressort d'embrayage blanc ( peux être origine )

 

cylindre RR ( origine je crois ) 

 

variateur d'origine ( débrider )

 

embrayage d'origine 

 

aidez moi s'il vous plaît je ne sais vraiment pas d'ou ca pourrais provenir :( 

Modifié par pakoo94

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

bonjour a tous j'a

explique plus la ta rien di 

tu a quoi comme configuration et réglage que ta fait ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

explique plus la ta rien di 

tu a quoi comme configuration et réglage que ta fait ?

ben j'ais un cylindre 50 cc origine je crois parce qu'il est marquer RR sur le cylindre 

j'ais un ressort de poussée jaune et des ressort d'embrayage blanc ou peux être d'origine je ne sais pas vraiment 

avec ca j'ais un carburateur 17,5 il ne prend pas trop d'air ni trop peux il tient au ralentit et la couleur de ma bougie est bonne chocolat 

mais rien n'y fait a font je ne depasse pas les 63 km/h  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nettoie ton carburateur, ton pot d'échappement, nettoie le cornet. Regarde tes galets ils ne sont pas carré. Regarde toutes les pièces de ton stunt, pour voir si il n'y aurait pas une qui serait défaillante.

Modifié par LoicSPV

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nettoie ton carburateur, ton pot d'échappement, nettoie le cornet. Regarde tes galets ils ne sont pas carré. Regarde toutes les pièces de ton stunt, pour voir si il n'y aurait pas une qui serait défaillante.

mon carburateur vient d'être nettoyer mes clapets son encore bon et rien n'a l'air d'effectueux ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

ton cylindre a combien de km?

le pot est vieux? rouillé?

tu l'as achté quand le scoot? le problème est survenu du jour en lendemain ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifies les galets

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Verifie la largeur de la courroie aussi, si elle es pas assez large , elle ne montera pas au maximum..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter