• 0

Question

Alexnaked80    0

Bonjour a tous,

 

Alors voilà j'ai un spirit naked de 2012 dessus il y a :

-variateur et pot artek k2 débirder

-kit 50 doppler

-carburateur 17.5 dell'orto starter auto

-ressort de poussée jaune ( celui donner avec le variateur artek k2)

-ressort d'embrayage d'origine

-galets 4g

 

 

   Je prend 95/100 klm/h, quand je viens de le démarrer il a une bonne accélération mais au bout de 2 minute il a du mal, il me faut au moins 10seconde pour partir et pour redémarrer en monter c'est impossible je dois descendre et pousser ou faire demi-tour.

 

De quoi sa peu venir s'il vous plaît 

 

Ps: mon carburateur est bien régler

Modifié par Alexnaked80

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
NitroZ    476

bonjour ^^

 

T'avais mis juste '' bonjour '' et ta modifier ton message !

Sinon aucune idée de ton problème , ressort d'embrayage d'origine ça me semble léger

Modifié par NitroZ
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 375

Oui, déjà ça, ça le fait certainement galérer.

 

Si tu as les moyens, le mieux est encore de prendre un embrayage de style Polini For Race 3, super bonne came, pas bien cher (50-60€) et réglable, tu peux pas faire mieux.

 

Sinon tu peux tester les ressors d'embrayages jaune Malossi ou jaune Leovince par exemple (le Leovince est un peu plus dur).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
calvindu02    54

Bonjour a tous,

 

Alors voilà j'ai un spirit naked de 2012 dessus il y a :

-variateur et pot artek k2 débirder

-kit 50 doppler

-carburateur 17.5 dell'orto starter auto

-ressort de poussée jaune ( celui donner avec le variateur artek k2)

-ressort d'embrayage d'origine

-galets 4g

 

 

   Je prend 95/100 klm/h, quand je viens de le démarrer il a une bonne accélération mais au bout de 2 minute il a du mal, il me faut au moins 10seconde pour partir et pour redémarrer en monter c'est impossible je dois descendre et pousser ou faire demi-tour.

 

De quoi sa peu venir s'il vous plaît 

 

Ps: mon carburateur est bien régler

slt tes galet n'aurai pas un plat?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 375

Ok merci donc embrayage polini for race 3 avec ressort d'embrayage jaune et c'est tous !?

 

 

Ne met pas des ressorts d'embrayages fait pour l'embrayage d'origine sur le For Race 3 hein... Sinon, il est LIVRE AVEC l'embrayage Polini, des ressorts jaunes Polini, ceux-là tu les montes, après tu auras plus qu'à durcir pour un meilleur départ si nécessaire, mais déjà comme ça, dès que tu auras monté, avant même de durcir plus, tu verras que le départ se sera bien amélioré.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alexnaked80    0

Ne met pas des ressorts d'embrayages fait pour l'embrayage d'origine sur le For Race 3 hein... Sinon, il est LIVRE AVEC l'embrayage Polini, des ressorts jaunes Polini, ceux-là tu les montes, après tu auras plus qu'à durcir pour un meilleur départ si nécessaire, mais déjà comme ça, dès que tu auras monté, avant même de durcir plus, tu verras que le départ se sera bien amélioré.

Ok merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant