• 0

Question

Bonjour/Bonsoir,

J'ai un MBK Nitro. Il y'a pas si longtemps que ça, les 3 curseurs de mon variateur m'avaient lâché, sinon à pars ça il allait bien. Hier soir, un ami m'a donné 3 curseurs, je les ais installé aujourd'hui & je n'ai rien en accélération, il met un temps avant de bien se lancé.

Avant que les 3 curseurs lâche, j'avais une bonne accélération & une bonne vitesse de pointe (Bon, 60 km/h car j'ai un pot Doppler mais carburateur de 12, à cause de l'ancien proprio)

J'ai laissé les mêmes galets qu'avant, alors comment ce fait-il ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

C'est les guides de la flasque d'origine sur la flasque d'origine ? Il n'y a pas de raisons que cela change quelque chose, un élément a dû être mal monté.

 

Sinon par ailleurs ta Vmax est assez faible, donc les réglages sont probablement moyens voire foireux, ce n'est pas une question de diamètre de carburateur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai remonté tout comme il était avant, je montais 60 km/h avec, en pointe.
Je sais bien, mais ce n'est pas à cause que j'ai un pot Doppler S3R & qu'il faut un carburateur de 17,5 minimum ? Sinon, je dois réglé quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Acheter un Pot si chère pour 60 pauvre km/h tu es débrider au moins ? j’espère pas pour toi en tout cas ^^ mais sinon le changement des guide ne change rien par contre le faite qu'ils aient sauté je trouve sa assez bizarre oO

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Acheter un Pot si chère pour 60 pauvre km/h tu es débrider au moins ? j’espère pas pour toi en tout cas ^^ mais sinon le changement des guide ne change rien par contre le faite qu'ils aient sauté je trouve sa assez bizarre oO

J'ai acheté le scooter à des gens qui m'ont arnaqué y'a 1 an déjà en fait. Je n'y connaissais rien en scooter, c'est mon tout premier.. Malheureusement, je suis débridé..

Y'avais un bruit bizarre dans mon carter & j'ai vu les 3 guides en miette à l'intérieur. Comment ça se fait ? Je ne sais pas, je roulais & du jour au lendemain plus rien, boom.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tient mon cousin a eu le même tour pour son booster on vient de lui refaire complètement a neuf... son cylindre a serré 2 semaine après l'achat :/ si ta un peu d'argent renseigne toi pour le retaper... tu dois avoir le cylindre rincer, mauvais galets, mauvais réglages carburateur et j'en passe

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'avais un kit quand je l'ai acheté et déjà avec celui-ci, je ne montais que 80 km/h (Kit 70 Polini Corsa), j'ai lu qu'avec mon pot Doppler S3R, je devais avoir minimum un carburateur de 17,5..

J'ai serré 5/6 mois après l'achat, j'ai remit le cylindre d'origine et je fais 60 km/h. J'ai déjà changé les galets, etc.. Le maximum que je fais c'est 60 km/h. :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a quelque chose qui coince parce que un kit 70 Polini Corsa sa pousse plus que mon Trophy et pourtant j'ai la configuration derrière mais oui le carburateur joue beaucoup a mon avis ta serré parce que le carburateur envoyait pas assez le gars a pas eu envie de ce faire chier a mètre le bon carburateur... il doit y avoir autre chose la boîte a clapet / les clapets qui sont morts, l'origine du pot (est ce que c'est vraiment un S3R et est-il débrider réelement a savoir qu'il y a 2 brides visible !), la varia qui est HS (courroie/correcteur/ressort de poussée...) à mon avis en démontant ta variation ta du bouger quelque chose qui fait que maintenant ta plus rien... essaie de voir sur le fofo si quelqu'un est dans ta région pour donner un avis sur le scoot car pour moi rouler comme sa c'est mauvais... si tu ruine ton BM t'en a pour un scoot... :/ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça fait la 3ème fois que je remet les guides, ils s'enlèvent à chaque fois. Comment celà ce fais-il ?

Bah oui, on m'a déjà dit qu'avec mon pot & le kit 70 que j'avais, je devais avoir un carburateur de 21 & là j'aurais pris un bon 100. :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

à mon avis si les guides ne tiennent pas c'est soit, pas les bon guide, ou simplement pas le bon variateur, ou encore variateur HS 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui bien sûr, bridé de 20 km/h en allonge par le carburateur de 12.

 

Ah non, c'est pas la faute au carburateur, t'as forcément autre chose qui déconne. On fait bien tourner certains 70cc en carburateur 12 hein, l'admission, c'est avant tout le couple et pas la Vmax.

 

Tes guides ne sont pas censés ce barrer une fois monté, sauf si ce sont les mauvais.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, change de variateur au pire ^^

et met un kit neuf, le vieux origine que tu as remis n'à peut être plus toute sa puissance 

et puis as tu réglé ton carburateur quand tu es passé du corsa à l'origine? 

aujourd'hui quand tu as remonté ton variateur tu as peut être oublié de remettre la petite rondelle fine devant le canon ce qui fait que tu as moins d'accélération du coup..

etc...

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter