• 0
Sodim

scooter mbk - yamaha
Nitro Yamaha qui ne veut plus s'élancé

Question

bonjour a tous.

Je posséde un Aerox Yamaha de '12,

Quand je démarre mon scooter a froid au matin, je le laisse chauffer quelque minutes, ensuite il part très bien au démarrage ainsi que en pointe, et je fais a peine 1km le scooter ne veut plus s'élancé.. (Avant il aller Nickel..)

Merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Bonjour et bienvenu sur notre forum! Au faite, cha va bien ti zote? :D

 

Tout d'abord, donne nous ta configuration pour y voir plus claire...

Modifié par LoicSPV

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de l'accueil :) , cha va tout douchemin et vous zote ? :P

Je possède :

-Pot Stage6 Pro Replica

-carburateur 17,5 Dell Orto

-Kit 50 Top Perf

-galets 1,2g

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cha va bien! Galet 1,2gr :o Ta pas mis un peu trop léger, alourdis un peu pour ta pointe quand même. Ensuite, tu a regarder ton ressort de poussé? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui 1,2g, mais il marche nickel avec les galets la, même niveau pointe je monte 110km/h

Mon ressort de poussé est d'origine, j'ai était cher l'empreur (ScootR) il ma dit que il y a grandes chance que sa soit mes galets qui sont HS ou qu'il fallait monter de gicleur, je suis en gigleur de 90

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pensais pas que ca existait 1,2 gr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui 1,2g, mais il marche nickel avec les galets la, même niveau pointe je monte 110km/h

Mon ressort de poussé est d'origine, j'ai était cher l'empreur (ScootR) il ma dit que il y a grandes chance que sa soit mes galets qui sont HS ou qu'il fallait monter de gicleur, je suis en gigleur de 90

ScootR? Bah du caca sa, va a Quiévrechain chez D2R tu dis que tu viens de la part de Loïc un pote a Tony, il va te donner de bon conseil. Enfin bref, change déjà ton ressort de poussé pour mettre un jaune, et vérifie par la même occasion tes galets.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pensais pas que ca existait 1,2 gr

Idem pour moi MDR

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je connais D2R, je vais y aller me renseigner, merci :)

Et si je mais un Ressort je mais un Jaune ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui du jaune. :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord, merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais demande a Mario, il te confirmera! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

baisse le gicleur de 5pts, à cette saison les réglages changent ^^

et met un poussé jaune comme dit, et ressort d'embrayage aussi,

ensuite il faudra augmenté le poids des galets (à cause du poussé jaune), genre 3g

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galets de 3g wahhh c'est légé !

ça fait bizarre Oo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci pour votre aide c'est vraiment sympas de votre part

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galets de 3g wahhh c'est légé !

ça fait bizarre Oo

sa vas encore ! 1.2g c''st bien pire mdr mais c'est à cause du ressort de poussé origine avec un pot creux (Stage6) qu'il est obligé de mettre si léger, mais je ne crois pas 1.2, ça fait 7.2g en tout lol,

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu nous donnera des nouvelles! ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui 1,2g, mais il marche nickel avec les galets la, même niveau pointe je monte 110km/h

Mon ressort de poussé est d'origine, j'ai était cher l'empreur (ScootR) il ma dit que il y a grandes chance que sa soit mes galets qui sont HS ou qu'il fallait monter de gicleur, je suis en gigleur de 90

oui t'es galet doivent être mort, mais 1.2 g? :o

il hurle pas? si hurle pas sa ne doit pas être des 1g2 ,mais des 4g 5g a pe pres

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si au démarrage a froid, le pneu patine sur place..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter