• 0
gOoMeUr

scooter peugeot
Problème électrique TKR

Question

Salut à tous!

 

Avec mon TKR j'ai un soucis, le voyant d'huile s'allumait de temps en temps, les clignotants restaient fixes, le scooter coupait comme s'il n'y avait plus de contact.

Je me suis pris la tête quelque temps avec, j'ai changé le cdi, les clignotants ont refonctionnés, mais le voyant d'huile s'allume toujours, mais le scooter ne coupait plus, donc jusqu'ici, pas trop ennuyeux...

 

Mais depuis aujourd'hui, les clignotants recommencent à délirer, plus particulièrement celui du droit, ça avait commencé comme ça la dernière fois...

 

Donc voilà, j'aimerai bien trouver le problème avant qu'il se remette à retomber en panne, j'ai pas envie de rechanger le cdi, ça coute quand même 83euros... et pourtant, la centrale clignotant dépend de lui apparemment...

J'ai le plein d'huile, dès que les clignotants délirent un peu le voyant d'huile s'allume, je n'y comprends plus rien!! Peugeot incapable de résoudre mon problème, à part me vendre des pompes à huile et des cdi à 80e chacun...

 

Aidez moi s'il vous plaît  :pleure:

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

tu as déjà changé le fusible? peut être que le filament n'est pas tout à fait coupé mais presque donc sa délire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'ai pas essayé, mais je pense que ça vient d'un souci cdi, centrale clignotant, pompe à huile. Y'a un truc entre les 3 qui ne va pas, c'est un TKR de 2010 avec cdi Dell'Orto gris.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à tous!

 

Je reviens vous voir pour mon problème électrique, je suis tombé en panne tout à l'heure, toujours le même problème, le voyant d'huile s'allume et le scooter s'arrête.

 

J'ai le plein d'huile, le cdi à 3 mois mais ça n'a pas résolu le problème. Si je ne coupe pas le contact pour le remettre de suite, le scoot ne redémarre pas.

 

Il commence à me rendre fou!!! Pas moyen de l'emmener chez Peugeot, ils vont me le prendre une semaine et m'assassiner avec une facture de mongole, alors que le scooter à été acheté chez eux d'occasion l'année dernière...

 

J'ai grandement besoin de votre aide, le scooter va être démonter demain. Je pense que je vais commencer par changer l'antiparasite et la bougie pour voir, on sait jamais ^^ 

 

Pourquoi se voyant d'huile s'allume? Je n'ai fais aucune amorce, j'ai pas vraiment envie de passer au mélange.

 

Le scooter à 19000kms, il est de 2010, je m'en sers pour aller travailler, soit 40kms par jours. Ca devient problématique...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a sûrement tout simplement un problème de faisseau, fils , usé, dénudé, mal connecté mauvaise masse ect , enfin ça peut être pas mal de chose, verifie l'etat de ton faisseau si il ai pas bidouillé ou autre 

Modifié par spitro62

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le faisceau est tout d'origine, le scooter à été acheter d'origine bridé, j'ai monté un pot Leovince ZXR avec un ensemble pipe carburateur 17.5 montage souple. Mais je vais quand même vérifier.  ;)

 

D'autres idées?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter