• 0
Chasseur-de-lapin

scooter mbk - yamaha
Aide réglage carburateur sur 70 top noir

Question

Salut salut :)

 

Alors voilà je suis en plein réglage carburateur sur un 19 DO black editon ( configuration dans la signature ) 

 

Donc j'étais en 85 et le scoot roulais bien mais des fois il faisait bohh et repartait, je regarde bougie noir, je met un 82 et il fait moins bohh et repart ( il le fait pas tout le temps ) je regarde la bougie et elle est noir de partout sauf l'électrode qui est gris  :huh:

 

Donc je bloque un peu.. Certes quand il fait pas bohh et repart il à une patate ( à en faire peur un pote ^^ ) 

 

Donc je viens demander votre aide savoir ce que je devrais faire ? ( pas de photo plus de batterie.. ) 

 

Merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

Salut salut :)

 

Alors voilà je suis en plein réglage carburateur sur un 19 DO black editon ( configuration dans la signature ) 

 

Donc j'étais en 85 et le scoot roulais bien mais des fois il faisait bohh et repartait, je regarde bougie noir, je met un 82 et il fait moins bohh et repart ( il le fait pas tout le temps ) je regarde la bougie et elle est noir de partout sauf l'électrode qui est gris  :huh:

 

Donc je bloque un peu.. Certes quand il fait pas bohh et repart il à une patate ( à en faire peur un pote ^^ ) 

 

Donc je viens demander votre aide savoir ce que je devrais faire ? ( pas de photo plus de batterie.. ) 

 

Merci d'avance :)

t es encore en rodage  :)

Te fi pas a la bougie elle a moins de  500 km 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Même configuration que toi j'ai un peu galérer aussi pour les réglage mais je n'avait rien de ce genre... vérifie si tu n'a pas une arriver d'air quelque part car quand ça fait BHHEEEUUUUU... a au régime c'est qu'il y a trop d'air... fait juste le minimum pour ça roule a moyen régime pour finir ton rodage convenablement et ensuite règle le pour qu'il tienne la pointe ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Même configuration que toi j'ai un peu galérer aussi pour les réglage mais je n'avait rien de ce genre... vérifie si tu n'a pas une arriver d'air quelque part car quand ça fait BHHEEEUUUUU... a au régime c'est qu'il y a trop d'air... fait juste le minimum pour ça roule a moyen régime pour finir ton rodage convenablement et ensuite règle le pour qu'il tienne la pointe ;)

 

ça me le fait dès fois ( le plus souvent à ce moment là même ) quand je repars d'un stop ou feux rouge, c'est rare même jamais en pointe ( à 50 x) ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être l'aiguille qui est un peu trop basse ^^ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être l'aiguille qui est un peu trop basse ^^

 

Elle est noir la bougie à la partie de l'aiguille :siffle:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Decend de gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta richesse est a combien de tours? sur ce carburateur il faut la mettre a 2 trs environ voir même 2.5,

avec un gicleur de 80 voir 78

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta richesse est a combien de tours? sur ce carburateur il faut la mettre a 2 trs environ voir même 2.5,

avec un gicleur de 80 voir 78

 

 

Je suis à 2.5 voir 2.75 ( me souviens plus trop ) Je sais bien qu'il ce comme ça la richesse.. Mais par exemple aujourd'hui il m'a pas fait le bohh et repars o.O

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis à 2.5 voir 2.75 ( me souviens plus trop ) Je sais bien qu'il ce comme ça la richesse.. Mais par exemple aujourd'hui il m'a pas fait le bohh et repars o.O

met la peut être a 2 trs voir 1.5 trs vue que tu es trop riche alors voir si sa le fait toujours'

mais bon pour la couleur bougie c'est dur a dire pendant le rodage, donc sans pointe

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met la peut être a 2 trs alors voir si sa le fait toujours'

mais bon pour la couleur bougiz sur a dire pendant le rodage donc sans pointe

 

ça fait pas un peu petit 2trs ?

Hein ? pas compris ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai modifié le mess.

non tkt même 1.5 trs ça passe vue que tu es trop riche..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai modifié le mess.

non tkt même 1.5 trs ça passe vue que tu es trop riche..

 

Oui je viens de voir

 

Et je peux le laisser aux nombres de tour qu'il est ? ça fait quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben tu veux resoudre ton souci ou pas?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben tu veux resoudre ton souci ou pas?

 

C'est la couleur de la bougie qui me fait peur noir partout mais electrode gris

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sans pointe tu ne peux pas t'y fier

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben à 362km de rodage je sais pas si je peux.. 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter