• 0
schubaka01

scooter mbk - yamaha
Ca chie dans la colle à la reprise

Question

Salut à tous ! :)

 

Je sais pas si c'est le froid intense et la pression de l'air changeante ou un déreglement carburateur dû au temps et aux vibrations, ou encore le starter auto qui déconne, mais ce soir j'ai eu de gros soucis avec mon scoot pour rentrer chez moi après les cours...

 

Au bout d'un moment de mon trajet, à chaque reprise j'ai eu des problèmes à la réaccélération, avec un gros frein moteur en prime de temps en temps, comme si j'étais trop pauvre, et il fallait que je fasse mes reprises à mi-régime ou par à-coups pour ensuite augmenter la dose sinon je tombais sur ce coup de frein. J'avais mes écouteurs et j'ai pas pu entendre si ça broutait ou si ça faisait beuuh... (et maintenant que je suis rentré j'ai pas trop envie de reprendre le scoot pour avoir de nouveau des soucis) Bizarrement une fois relancé le scoot accélerait mieux que d'habitude...

 

à la fin de mon trajet pour me relancer à l'arrêt ça n'allait pas non plus, ça broutait complètement et sans maintenir la poignée de gaz je calais...

 

En gros j'ai eu des soucis à la reprise et au ralenti après un court trajet (7 km) j'ai pas trop envie de casser mon top perf qui n'a que 2.000km...

 

D'ou ça peut venir, qui aurait une idée s'il vous plaît  ? carburateur, réglages, starter, clapets ? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

pour moi remplacement de bougie dans un premier temps pour voir 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai pas eu de souci d'allumage une fois lancé en fait (ça allait même mieux j'ai pris + 5km/h sur ma ligne droite habituelle) c'est ce qui me paraît bizarre, surtout que la bougie je l'ai vérifiée à l'instant et elle à jamais été aussi nickel (un beau marron brique bien uniforme et sec sans dépot).

 

C'est une B8HS ou BR8HS qui est là depuis un petit moment et qui m'a jamais posé de souci, je devrais peut-être en changer pour l'hiver, mettre une plus froide ou plus chaude, j'en sais rien en fait :lol:

 

 

En fait au début je pensais à un souci au niveau de l'aiguille ou du pointeau, le carburateur à peut-être pris une merdouille, j'ai pas le temps de voir ça demain je ferai mes trajets doucement et je démonterai en rentrant et jeudi, ça me permettra de voir si mes réglages sont toujours bons et de faire un bon nettoyage.

 

Merci d'avoir répondu en tout cas ça me fournit une piste éventuelle de plus. :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok, donc nettoyage carburateur , et filtre à air , verif des clapets au passage tant qu'à faire, et oui teste une bougie neuve, des fois ont crois qu'elle es en bon etat , mais il arrive qu'elle soit en fin de vie malgré quelle est l'air en bon état 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors j'ai eu la même ce soir et j'avais pas mis mes écouteurs pour bien entendre :)

 

Quand je relâche les gaz, ça sonne comme si je coupais le contact, ça ne péte pas du tout dans le cylindre (comme si y'avait plus d'allumage ou d'essence c'est chelou).

 

Et quand je remets les gaz ça broute, ça pétarade, et enfin ça reprend. Comme si la boîte à air était remplie d'eau (je sais pas si tu vois ce que je veux dire) et qu'en mettant les gaz ça se purgeait après quelques hocquets.

 

Donc je vais faire nettoyage + vérification carburateur et BAA. Je pense pas que ce soit les clapets puisque après la relance ça fonctionne nickel... quel indice de chaleur de bougie tu pourrais me conseiller ? L'hiver est déjà la chez moi on est en dessous des 5° dans l'air avec beaucoup d'humidité.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors j'ai eu la même ce soir et j'avais pas mis mes écouteurs pour bien entendre :)

 

Quand je relâche les gaz, ça sonne comme si je coupais le contact, ça ne péte pas du tout dans le cylindre (comme si y'avait plus d'allumage ou d'essence c'est chelou).

 

Et quand je remets les gaz ça broute, ça pétarade, et enfin ça reprend. Comme si la boîte à air était remplie d'eau (je sais pas si tu vois ce que je veux dire) et qu'en mettant les gaz ça se purgeait après quelques hocquets.

 

Donc je vais faire nettoyage + vérification carburateur et BAA. Je pense pas que ce soit les clapets puisque après la relance ça fonctionne nickel... quel indice de chaleur de bougie tu pourrais me conseiller ? L'hiver est déjà la chez moi on est en dessous des 5° dans l'air avec beaucoup d'humidité.

j avais le même problème sur mon scoot et c était ma bougie qui était morte 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie et augmente ton gicleur mec ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors déja y'avait largement besoin d'un bon nettoyage ! ^^

 

carburateur plein de petites particules (du moins à l'extérieur, y'avait probablement aussi un peu de merde dedans)

 

Et la boîte à air j'en parle pas, traces de poussière et gouttelettes d'eau sur les parois + le joint, et mousse complètement pourrie par de l'eau, de la boue, de l'huile et du cambouis.

Il m'a fallu 8 rinçages et essorages pour la faire redevenir à peu près propre.

 

Et encore une chose, la boîte à air est rapée en dessous et sur les rebords (déformés) qui contiennent le joint, il y a 2 petits bouts qui manquent. C'est pas grand chose mais ça doît suffire à altérer son étanchéité, ça doît être ça qui fait qu'elle s'est encrassée à ce point.

 

Je l'ai redémarré après et testé coups de gaz + ralentis pour voir s'il se comportait bien, il tourne nickel.

J'upperai après un réel test sur route voir si c'est bien la crasse qui brouillonnait la reprise :cool2:

 

Si c'est pas ça je changerai ma bougie. Merci pour vos conseils :)

Modifié par schubaka01

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vu le descriptif de l'etat de saleté, c'est sur qu'un nettoyage lui aura fait le plus grand bien, pour la boîte à air non étanche, tu fait un beau joint a la colle a parebrise et c'est réglé , ou tu refait le joint avec une vieille chambre a air sa marche plutot bien , plus qu'a tester sa et nous dire si il i a du mieux, mais bon sa ta bougie est vieille change la, et la avec les températures qui baisse, elle risque de ne plus faire long feux 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon, le problème est réglé avec le nettoyage :cool:

 

J'vais me prendre une B7HS de rechange au cas où ma B8 claque quand même :) (elle a 4000km)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

impec, sa , oui prend une bougie d'avance sa sert toujours  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux rester sur une B8 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Y fait très froid en picardie :P

 

Ce serait utile de prendre une B8VX platine au lieu de B8HS ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok nickel merci tom :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter