• 0
runner-123

scooter piaggio - gilera
Problème sur Gilera Runner

Question

Bonjour, donc voilà j'ai un petit souci sur mon Gilera Runner donc j'ai un kit 70 top perf due plus, pot conti, carburateur 19 des clapets en carbone polini et variateur et embrayage malossi le scooter marchait trés bien il était trés bien réglé donc aucun souci, j'ai fais changer le vibrequin et la courroie de la pompe a huile en magasin pour un petit souci dessus..
Donc je leur ai amené juste le moteur pour avoir moins de main d'oeuvre ..
après j'ai tout remonté et le scooter a marché environ 1 heure puis commençait à avoir du mal il broutait un peu a bas régime il fallait que je mette pleine poignée pour qu'il parte normalement.
Et maintenant on dirait qu'il a des bug comme si l'anti parasite se débranché j'ai tout vérifié et tout a l'air niquel sauf la prise de l'allumage qui va au faisceau électriquedu scooter, elle sent le cramé et j'ai remarqué qu'en la touchant un peu le scooter remarche normalement mais se remet a buger quelques minutes plus tard donc j'ai conclu que s’était cette prise le problème .

En magasin ont m'a dit que soit il fallait changer l’allumage soit le faisceau complet du scooter parceque les prises elles même ne se change pas 
J'aurais aimé avoir vos avis pour m'aider si il n'y a pas des solution merci beaucoup de vos réponse 

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

oui s'est ta cosse d'allumage qui bug moi quand il pleuvait le scoot broutais de ouf a cause de la pluie etd depuis j'ai enrouler avec un torchon tout ça et ça marche nickel ! 

 

mais au pire change le stator d'allumage au pire si tu pense l'avoir cramer mais ça coute 49e sur easyparts ! 

 

sinon essay de faire comme dans le tutoriel pour maintenir ta cosse en place 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

autre solution tu suprime la prise et tu relie les fils directement , avec des nouveaux connectique 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde surtout si en remontant le moteur tu nas pas laisser le faisceaux toucher le pot.

Au niveau du balancier , c'est souvent la que ça peut arriver.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter