• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Loopiz

scooter mbk - yamaha
70 serré? Amorce? Photos

Question

Salut a tous!

J'explique mon problème, je roulais sous la pluie puis mon scoot a commencer a perdre de la perf. J'ai aussitot coupé et je l'ai pousser.
Depuis ce jour, le scoot démarre sans problème, tient le ralenti mais quand j'accélère il chauffe énormement mais avance pas.

Le dessus du piston est cramé, et il y a un petite trace dans le cylindre, qui ne se sent ABSOLUMENT pas a la main.

Question : Dois-je tout changer ou juste le cylindre , le piston ou juste les segments? Merci a ceux qui m'aiderons


Les photos:

1386329741-img-2946.jpg

1386329735-img-2949.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

qu'elle est ton cylindre ? et l’ensemble n'a pas l'air en mauvaise étais juste un peu de coup de chauffe ^^ , peut être les segment combien de kilomètre a tes segment ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les segments sont neuf tout comme le cylindre, je suis en fin de rode ( J'ai oublier de preciser )

c'est un 70 trophy

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

normalement c'est du solide le trophy, là il a juste chauffer, change tes segment, et je pense que tu ne mets pas assez d'huile pour que ça chauffe comme ça.

 

Le fait que ça te l'ai fait un jour de pluie je pense que ton problème n'est pas là ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur 17.5 ? tu a quel gicleur ? quel pot ? boîte à air ? ( préparer ? ) ou filtre a aire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur 17,5, gicleur 90, pot Xrun BAA prépa

Et il y a une change que ca roule sans changer le piston, juste les segments?
Parce que j'avoue qu'après avoir refait tout le moteur (vilebrequin, roulements, HM patati patata ) ca fini par couter une blinde et la j'ai plus trop envie de refoutres des thunes la dedans..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu m'a l'air plutot bien régler etonnant que ton haut moteur soitdevenu comme ça , l'idéal est de tous de même change le piston segement et regarde si ta pas une prise d'air pour pas flinger le nouveau ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas assez d'huile qui explique les traces de brûlés aux alentours des segments ? C'est plutôt le contraire hein, c'est des traces d'huile imbrûlée ça.

 

 

 

Tu as quoi comme filtre à air ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas assez d'huile qui explique les traces de brûlés aux alentours des segments ? C'est plutôt le contraire hein, c'est des traces d'huile imbrûlée ça.

Tu as quoi comme filtre à air ?

Il a une boîte à air préparer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si il avance pas et genre broute c'est qu'il y a encore de l'eau dans la cuve donc vide la pour être sur

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0