• 0
SFLouiS

scooter piaggio - gilera
Zip SP problème de carburation ? Ou d'allumage ?

Question

Bonsoir,

j'ai un souci quand j'accélère à fond, le scoot part bien pendant 3-4 secondes et puis d'un coup fait BEEUU mais il repart aussitôt, en gros je peux pas avoir une accélération linéaire et atteindre ma pointe sans avoir des "trous" comme si le moteur serrait. Je pense que c'est un souci de carburation ou un souci d'allumage, mais mon carburateur est bien réglé. Voilà ma configuration :

 

- Kit 70 top perf Due plus préparé

- Pot Yasuni C20

- Pack Overrange 2013 "la furia rossa" + joue fixe en alu Malossi

- Embrayage stage6 torque control

- Cloche Malossi

- Allumage MVT digital direct avec éclairage

- BAC Stage6 Viton

- Cale et pipe Stage6

- carburateur 23 CP Polini avec gicleur de 100

- Cornet Top perf

- Bougie BR9

 

Voilà l'allumage est bien calé au poil, carburateur réglée au poil (si on se fie à la bougie), j'ai entendu parler de soucis d'émulsion avec ce type de carburateur (les nouveaux carbus en alu Polini) est-ce que ça pourrait venir de là ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

J'dirai plus le carburateur mal réglé moi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il a l'air bien réglé puisqu'à part ça ça marche très bien, je consomme rien et la bougie est vraiment pile poil, mais ce problème apparait vraiment quand il veut, genre ça fait Bwwwooooo et après ça repart...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Niveau de cuve ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment faire pour voir si le niveau de cuve est mauvais ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

"Le niveau de cuve se mesure en retournant le carburateur pour mettre en contact l'ensemble flotteur-pointeau. Mesurez la distance entre la plan de joint et la base des flotteurs. Le réglage se fait en tordant le linguet ( situé sur les flotteurs) qui agit sur le pointeau. Un niveau de cuve trop bas appauvrira la carburation et inversement un niveau trop haut l'enrichira."

 

Désolé pour le copier coller :-p

Ca pourrait être ça vu que ça apparait quand t'accélères à fond - ta cuve se vide plus vite qu'elle se remplit et ça fait comme si tu tombais en panne d'essence.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je vois ! Oui ça peut être ça !

Mais mon carburateur est incliné à cause de la pipe Stage6, ça peut venir de là ? Je dois régler le niveau de cuve en conséquence ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui probablement :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je vois ! Oui ça peut être ça !

Mais mon carburateur est incliné à cause de la pipe Stage6, ça peut venir de là ? Je dois régler le niveau de cuve en conséquence ?

Zenzile a déja donné un élément de réponse, et dans ce que tu dis tu en donnes l'explication.

 

d'une part c'est un carburateur extrêmement léger qui n'est pas concu pour fonctionner au dela de 13000 trs/min, sans quoi les vibrations lui font faire de l'émulsion.

d'autre part quand on incline un carburateur, en dehors des VHST qui sont concus pour subir de tres fortes inclinaisons, il faut impérativement revoir le niveau de cuve! l'inclinaison déplace le centre de gravité et donc la position de l'essence dans la cuve. le flotteur dans ton cas, remontant vers l'avant, est poussé vers le haut a cause du déplacement vers l'avant du mélange, ce qui fait que le flotteur pousse le pointeau qui empeche l'essence d'entrer dans la cuve!

 

il faut donc que tu remontes ton niveau de cuve suffisamment pour que l'essence arrive, et pas trop de sorte a ce que ca ne déborde pas vers le moteur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui maintenant que tu le dis j'ai eu des problèmes de démarrage, le pot crachait de l'essence et ça doit être a cause de ça... Je vais régler le niveau de cuve alors ! :) Merci pour vos réponses.

Ps : mis à part ce souci, ce carburateur est vraiment top, il consomme vraiment rien (pourtant mon moteur prend mini 13 000 tr/min, il tourne aussi fort qu'un stage6 racing Mk2) et la pipe étant assez rigide je rencontre aucun souci d'émulsion si ce n'est celui ci qui semble être lié à la cuve !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bah impossible de régler le niveau de cuve vu que les butées sont en plastique.... Je vais commander un carburateur 24 Motoforce je pense...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter