Question

Salut , cette après-midi des fois quand je mettais les gaz le Scoot s'éteigner il avancer plus mais les phares était toujours allumer obliger de couper le contact et de rallumer

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Effectivement il est neuf , un fils doit c'être couper et il doit toucher ton cadre ou ton bas moteur . Sinon jvoi pas quoi d'autre verifie ta compression kan même

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Soit ton haut-moteur est foutu, soit la carburation est pas bonne, soit c'est juste la bougie. Le scoot avait déjà des soucis avant que ça arrive, ou c'est venu d'un coup ? C'est quoi la configuration ? Il est possible que même a seulement 3000km le piston voir le cylindre soit foutu, ça m'est déjà arrivé de caler dès que je m'asseyais sur mon scoot (à moins de rester penché en avant comme un porc), c'était dû à une grosse amorce de serrage au bout de 700km (c'est à dire pas très longtemps après la fin du rodage) et après changement de piston il roulait nickel. Enfin du moins pendant 400 autres km... la marque du cylindre c'était du carenzi ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

test une autre bougie, 

à moins que ton souci ne soit réglé?

je pense que c'était l'antiparasite , parce c'est que je me prenais un dos-d'âne 5 mètre plus loin le scoot se couper et après sur le plat ni quel aujourd'hui il a rouler niquel

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant