• 0
oussama

scooter mbk - yamaha
Problème Accélération

Question

salut tout le monde 

est ce que c'est normal que la scooter à 30km il faut maintenir la manette à fond pendant 5-7 secondes pour qu'elle peut accélérer en rodage??? (c'est comme l'essence n'arrive pas ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

tu rodes quoi cylindre?piston?

 

si c'est cylindre, mais que c'est pas le même que le précédent peut-être qu'il y a les réglages à refaire...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben non, c'est pas normal mais si tu veux de l'aide, il faut que tu marques tout ce que tu as changé sur ton scoot et les pièces que tu as ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu rodes quoi cylindre?piston?

 

si c'est cylindre, mais que c'est pas le même que le précédent peut-être qu'il y a les réglages à refaire...

j'ai changé la piston 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon problème est le même problème

c'est mieux expliqué

et j'ai le même cas en froid aussi

Modifié par oussama

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met nous une photo de la couleur de ta bougie, comme cela=

post-371-0-16025000-1389024646_thumb.jpg

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est une nouvelle boujie

post-32948-0-48165900-1389028384_thumb.j

post-32948-0-41728200-1389028477_thumb.j

post-32948-0-77495200-1389028610_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok, donc là tu es bien trop riche, met un gicleur de 8 ou 10 pts de moins et ré-essaie

Modifié par tom67
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok, donc là tu es bien trop riche, met un gicleur de 8 ou 10 pts de moins et ré-essaie

ok je vais essayer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai enlevé le filtre 

j'ai diminué le nombre de tours de vis 

ça a réussit mais quand j'ai retourné le filtre d'air c'est comme avant 

je vais tester la scooter mieux demain pour être sûr!

merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai enlevé le filtre 

j'ai diminué le nombre de tours de vis 

ça a réussit mais quand j'ai retourné le filtre d'air c'est comme avant 

je vais tester la scooter mieux demain pour être sûr!

merci 

oui c'est normal, car il faut que tu baisse le gicleur de 8 à 10 pts pour rouler avec le filtre à air.

ensuite re-règle la vis de richesse

Modifié par tom67
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter