• 0
MHR29

mécaboîte
trop d'éssence dans un carburateur derbi €3

Question

salut tous le monde !

 

Je fais appel à vous pour m'aider sur un problème assez embêtant...

 

je dois monter un carburateur de 19mm, plus précisément un 19 phbg BS sans dépression  J'y ai mis en plus un robinet manuel à la place de celui d'origine à dépression, et un filtre à essence. mais au moment de démarrer, j'ouvre le robinet, je démarre sans problèmes, le temps que j'enfile mon casque et mes gants, je constate un fuite du carburateur, par les sorties de trop plein... 

 

je n'ai aucune idées pour savoir comment régler ce problème, qu'en pensez vous ? merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

salut tous le monde !

 

Je fais appel à vous pour m'aider sur un problème assez embêtant...

 

je dois monter un carburateur de 19mm, plus précisément un 19 phbg BS sans dépression  J'y ai mis en plus un robinet manuel à la place de celui d'origine à dépression, et un filtre à essence. mais au moment de démarrer, j'ouvre le robinet, je démarre sans problèmes, le temps que j'enfile mon casque et mes gants, je constate un fuite du carburateur, par les sorties de trop plein... 

 

je n'ai aucune idées pour savoir comment régler ce problème, qu'en pensez vous ? merci :)

 

salut 

 

alors dans ce cas la c ton flotteur qui est bloquer tu la le petit truck au flotteur qui coince dans sont trou et part l'occasion nettoie le 

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoyage carburateur et verifier si le pointeau qui se trouve dans la cuve ne reste pas coincer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai déjà démonter et contrôler sa, les flotteurs ne m'on pas l'air tordus, et le pointeau m'a l'air de bouger comme il faut, mais je vais regarder sa tout à l'heure :) sinon j'avais penser aussi à un débit d’essence trop important, et ceci serais peut être créer par le robinet... vous en pensez quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai déjà démonter et contrôler sa, les flotteurs ne m'on pas l'air tordus, et le pointeau m'a l'air de bouger comme il faut, mais je vais regarder sa tout à l'heure :) sinon j'avais penser aussi à un débit d’essence trop important, et ceci serais peut être créer par le robinet... vous en pensez quoi ?

 

non sa na rien a voir le débit d'essence 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon, j'e te crois ^^ je vais essayer sa ce soir, et je vous tiens au courant ! ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il te faut peut être régler la course de ton pointeau , car ton flotteur est peut être remonté à fond alors que le pointeau lui non

 

il te faut donc jouer avec la tige du flotteur qui tiens le pointeau

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui vérifie la hauteur du pointeau.

le robinet n'as rien à voir, j'avais aussi un robinet manuel "toujours ouvert" et aucune fuite. 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fais un essaie sans la cuve et en tenant le carburateur dans la main : 
- Tu ouvre ton robinet d'essence
- Tu tiens ton flotteur en haut (logiquement pas d'essence qui arrive)
- Tu descend progressivement ton flotteur et tu devrais avoir de l'essence qui arrive

Si sa fonctionne comme je t'es dit tu remonte ta cuve et tu ré-ouvre ton essence tu actionne un peu accélérateur et tu constate si sa fuis toujours ou pas.

Bonne soirée  ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'ai pas vu vos message, en tous cacs, sa refais la même chose après un gros décrassage du carburateur !

 

Mais comment faites-vous pour "jouer" avec la tige du flotteur pour régler le pointeau s'il vous plaît ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu dois plier légèrement la tige du flotteur qui pousse le pointeau (tu dois la plier légèrement vers le haut de 0,5mm à 1mm grand max à mon avis)

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah oui bonne idée, je vais essayer sa tiens ! je te tiens au courant ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah oui bonne idée, je vais essayer sa tiens ! je te tiens au courant ;)

oui le niveau de cuve quoi ^^, autrement dit, la butée du flotteur 

(sur 12, 14, 16 et 17.5 ce n'est pas réglable pour ceux qui veulent savoir ^^ )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

(sur 12, 14, 16 et 17.5 ce n'est pas réglable pour ceux qui veulent savoir ^^ )

 

c'est vrai qu'essayer de règler des butées en plastique çà doit être dur :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, alors j'ai tout essayer comme vous m'avez dit, mais rien à faire... sa pisse à bloc dès que j'ouvre le robinet... Le joint de cuve est neuf le carburateur est nikel, mais y'a rien à faire... J'ai dit à mon pote de revendre son carburateur, et de prendre un autre avec dépression pour pas que l'on s’emmerde d'avantage pour un résultat plus que médiocre...

 

En tous cas, je vous remercie de votre aides, au moins vous m'aurez éclairci sur quelques points ^^

 

Ah oui, je lui ai remis son 17.5 ducoup, il pourras profiter de sa brêle en attendant ^^'

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter