• 0
Sebdu27

scooter peugeot
Problème après nettoyage carburateur

Question

Bonsoir, 

 

C'est avec regret que je crée un nouveau sujet :(

 

Aujourd'hui j'ai eu l'intention de nettoyer mon carburateur, j'ai bien fait car il n'étais pas très propre, alors j'ai envoyer de l'air avec mon compresseur dedans, je l'ai pas nettoyer a l'essence

 

Mais quand j'ai tous remonter il y a un nouveau problème, quand mon boisseau avec l'aiguille est vissé sur mon carburateur, la poignée de gaz est bizarre comme si l'aiguille ne pouvais plus monter, et quand je regarde le carburateur et que j'accélère en même temps l'aiguille ne bouge pas elle reste tous en bas

 

Donc mon scooter ne démarre pas, je pense que c'est a cause de ce problème juste au dessus

 

Si vous avez une idée je prend, je vais testé sa demain matin je suis crevé la 

 

Merci d'avance et c'est urgent alors n'hésitez pas

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

tu avais enlevé le boisseau du câble pour le nettoyer? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non pas au début, mais quand j'ai vu que sa fonctionnais pas je l'ai enlevé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton aiguille va au dessus du boisseau et non par en dessous , c'est sûrement ça ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon aiguille est bien mise je pense, je la fait passer dans mon ressort puis elle passe dans le trou du boisseau

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu penses ou t'en est sur ? Ton Boisseau il  monte quand t'accéleres ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oue j'ai mon boisseau n'est pas vissé a mon carburateur le boisseau remonte au max, mais quand je le visse au carburateur, plus rien l'aiguille ne monte pas

 

Mais j'ai l'impression que c'est fait exprés parce que mon ressort je suis obligé de l'applatir à fond pour vissé donc en gros je peux accélérer et bas le ressort fera rien vu qu'il est déjà compacté au max

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton boisseau a un sens et une rainure , que ton ressort soit comprimé c'est normal mais pas a ce point ! redémonte et vérifie , ou fait une photo ;)  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dans quel sens ça se met ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

NEWS : Alors j'ai trouvé le sens du boisseau mais l'aiguille ne monte toujours pas

 

Voici ce qui compose mon boisseau pouvez vous me dire comment je doit les mettres bien expliqué s'il vous plaît

 

(Première photo, on voit le câble d'accélération ou l'on met ressort et tous et deuxième photo ce qui y'a dans mon boisseau, et que je sais pas comment mettre le truc en forme de vague) 

 

 

1390738343-wp-000614.png

 

 

1390738349-wp-000615.png

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu enfile l'aiguille dans le boisseau, puis tu met le cilps au fond du boisseau par dessus le clips de l'aiguille pour qu'elle soit maintenue, puis le ressort et câble 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais déjà essayé sa mais pourquoi l'aiguille ne remonte pas quand je met les gaz ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si le clips de l'aiguille est au dessus du boisseau elle monte obligatoirement, si le clips est sous le boisseau elle ne peut pas monter.

peut être ellle monte mais t'as l'impression sue non puisqu'elle est chromé 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors en fait elle monte mais de 1 a 2 mm donc sa bouche quand même tous le carburateur est prend toute la place

 

mais ma poignée de gaz, est bizarre quand le boisseau est visé au carburateur on dirais que je peux a peine accélerer, et le câble sous la poignée tombe je sais pas comment expliqué sa, ça me saoul vraiment

 

Alors que je met tous correctement le ressort dans le câble, avec laiguille et la lamelle au fond du boisseau

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors il faut que tu règle je jeu du câble de gaz

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait c'est bon, c'est juste que j'avais mal mis mon boisseau malgrés mes plusieurs reprises

 

Et javais le câble avant le petit filtre d'essence qui étais coupé en deux, en gros le carburateur n'étais pas alimenté en essence

 

merci d'avoir essayer de m'aider les gars, a une prochaine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

lol, on a fait ce qu'on a pus ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais merci quand même tom :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter