• 0
Tgbtapo

autre scooter
Trace du piston Polini corsa

Question

Bonjour à tous, voilà je voudrai quelques avis je vais vous expliquer le problème. Donc je suis passé récemment au polini Corsa à la place de son petit frère le polini sport fonte et actuellement je suis à 410km de rodage mais le petit soucis est que j'ai fais cette partie du rodage avec une prise d'air ! :/ le truc c'est qu'il faisait les trucs banals d'une prise d'air: au démarrage, une forte montée en régime puis il se calmait et lorsque je gazais il restait dans les tours avant de redescendre. J'ai donc décidé d'arrêter de rouler depuis presque 2 mois pour le moment, il est au garage et j'ai voulu trouver cette prise d'air, j'ai pété un goujon, SOIT. J'ai donc démonté le cylindre et j'ai vu qu'on voyait légerement la trace du piston, donc aucunes profondeurs dans la chemise juste une légère trace du piston, on ma dit que sa venait du fait que sa avait tiré un peu dedans genre au démarrage etc... donc je voulais avoir vos avis car je comptais remonter le cylindre la avec joints neufs et tout mais si sa serait bien de poncer ou je sais pas trop quoi ou si je risque rien :)

 

Merci de vos avis

Partager ce message


Lien vers le message
Partager sur d'autres sites

78 réponses à cette question

  • 0

Bonjour à tous, voilà je voudrai quelques avis je vais vous expliquer le problème. Donc je suis passé récemment au polini Corsa à la place de son petit frère le polini sport fonte et actuellement je suis à 410km de rodage mais le petit soucis est que j'ai fais cette partie du rodage avec une prise d'air ! :/ le truc c'est qu'il faisait les trucs banals d'une prise d'air: au démarrage, une forte montée en régime puis il se calmait et lorsque je gazais il restait dans les tours avant de redescendre. J'ai donc décidé d'arrêter de rouler depuis presque 2 mois pour le moment, il est au garage et j'ai voulu trouver cette prise d'air, j'ai pété un goujon, SOIT. J'ai donc démonté le cylindre et j'ai vu qu'on voyait légerement la trace du piston, donc aucunes profondeurs dans la chemise juste une légère trace du piston, on ma dit que sa venait du fait que sa avait tiré un peu dedans genre au démarrage etc... donc je voulais avoir vos avis car je comptais remonter le cylindre la avec joints neufs et tout mais si sa serait bien de poncer ou je sais pas trop quoi ou si je risque rien :)

 

Merci de vos avis

 J'ai reçu mon nouveau joint d'embase et je voudrai savoir si vous pourriez me dire le sens du montage du joint d'embase, il y a un côté bombé (photo 1) et un côté creux (photo 2), si vous pouviez me dire lequel se tourne vers le carter ? Merci

post-5728-0-53025200-1392112384_thumb.jp

post-5728-0-81541100-1392112388_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

met le côté bombé vers le cylindre, mais sa n'as pas d'importance.

pour ton kit regarde un de mes corsa =

post-371-0-18505700-1392318166_thumb.jpgpost-371-0-91169200-1392318180_thumb.jpgpost-371-0-34448300-1392318193_thumb.jpgpost-371-0-69023400-1392318210_thumb.jpgpost-371-0-57532900-1392318225_thumb.jpgpost-371-0-78185900-1392318234_thumb.jpg

j'ai passé un coup de papier 600 à l'eau dans le cylindre, et hop remonté et ça a encore bien tourné et longtemps.

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

met le côté bombé vers le cylindre, mais sa n'as pas d'importance.

pour ton kit regarde un de mes corsa =

attachicon.gifP1040790.JPGattachicon.gifP1040792.JPGattachicon.gifP1040793.JPGattachicon.gifP1040795.JPGattachicon.gifP1040797.JPGattachicon.gifP1040799.JPG

j'ai passé un coup de papier 600 à l'eau dans le cylindre, et hop remonté et ça a encore bien tourné et longtemps.

sur d'autres sites ils conseillent vers le haut, mais bon si c'est pas grave ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

met le côté bombé vers le cylindre, mais sa n'as pas d'importance.

pour ton kit regarde un de mes corsa =

attachicon.gifP1040790.JPGattachicon.gifP1040792.JPGattachicon.gifP1040793.JPGattachicon.gifP1040795.JPGattachicon.gifP1040797.JPGattachicon.gifP1040799.JPG

j'ai passé un coup de papier 600 à l'eau dans le cylindre, et hop remonté et ça a encore bien tourné et longtemps.

Je n'avais pas du tout des traces à ce point ^^

 

On voyait l'empreinte du cylindre mais aucuns profondeur quoi :) J'ai remonté et je cherche toujours ma prise d'air :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'avais pas du tout des traces à ce point ^^

 

On voyait l'empreinte du cylindre mais aucuns profondeur quoi :) J'ai remonté et je cherche toujours ma prise d'air :)

regarde je joint spy côté allumage mais faut ôter l'allumage , mais si t'as une prise d'air ça roule pas.

tu as déjà ton nouveau carburateur? 21?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta nous as fait une très belle marque Tom :P

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde je joint spy cpoté allumage mais fait ôter l'allumage , mais si t'as une prise d'air ça roule pas.

tu as déjà ton nouveau carburateur? 21?

Je me suis occupé du scoot et je vous explique un peu, j'ai changé mes 2 joints spy côté variateur (oui je sais j'en ai 2 la) :) Avec un filet de pâte à joint en plus sur les bords et j'ai bien laissé séché ainsi que le joint d'embase que j'ai changé avec aussi un peu de pâte à joint fait proprement évidemment,

 

aujourd'hui je me suis attaqué à l'admission et j'ai démonté la pipe qui est assez galère, faut décrocher le moteur et j'ai refais tout le joint de la pipe et sa sèche depuis donc on verra bien demain ce que sa donne

 

Pour le carburateur j'ai toujours le même, je le modifie pas plus avant d'avoir trouvé la prise d'air.

 

Sur les photos c'est comme ça qu'il est pour le moment en équilibre pour pouvoir juste le redémarré demain et si sa continue le moteur est déjà décrocher et j'irai voir chez mon pro pour virer la cloche d'allumage donc changer le spy allumage

post-5728-0-07357200-1392323519_thumb.jp

post-5728-0-15329100-1392323526_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Edit: voilà la pate a joint est bien seche, nouveau manchon entre pipe et carburateur et sa continue toujours ... on me parle de baisser le cran d'aiguille du boisseau, qu'en pensez vous ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vidéo? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vidéo? 

Ah j'avais pas vu la réponse :) Heu la maintenant il est un peu tard mais je pourrai en faire une oui :) en attendant j'ai quelques petites photos dans l'état ou il se trouve maintenant.

post-5728-0-22471200-1392583636_thumb.jp

post-5728-0-26271700-1392583639_thumb.jp

post-5728-0-04700600-1392583642_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oua je pourrais pas laisser un moteur aussi crade lol 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oua je pourrais pas laisser un moteur aussi crade lol 

Je tiens à préciser qu'il était bien propre de partout lorsque j'ai changé de vilebrequin ^^ Mais à force de rouler All days en Belgique en plus sa devient sale super vite :p Sinon avec les photos sa te dit rien ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quoi? carburateur d'origine? starter à levier? il manque le cache de refroidissement autour du cylindre?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quoi? carburateur d'origine? starter à levier? il manque le cache de refroidissement autour du cylindre?

nan 17,5 Dell'Orto :) et j'ai mis un choke manuel dessus, le cache autour je le remet pas car je cherche toujours le problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je devai voir quoi avec le photos?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je devai voir quoi avec le photos?

Si par hasard tu vois un truc étrange genre une petite fuite ou un truc pas réglo ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

entre les carters t'as étaler la pâte à joint non?

sinon avec un moteur aussi crade on vois pas de fuites lol 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'en ai mis un peu la ou c'est un peu propre, ta pas un conseil a me donner pour trouver cette prise d'air ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

entre les carters t'as étaler la pâte à joint non?

sinon avec un moteur aussi crade on vois pas de fuites lol 

Hello je reviens déjà aujourd'hui :) j'ai passé toute la journée sur le scooter avec mon père, carburateur nettoyé complètement etc et directement le gicleur de 120 qui était dedans parraisait énorme, de l'essence coulait partout et la bougie était très humide, j'ai donc mis un gicleur de 102 à la place car je n'avais que ça sous la main et sa avait déjà l'air bien mieux !!

 

Au démarrage à froid il reste bas dans les tours et ne les prends plus comme avant, mais un petit quelque chose ne veut pas lâcher l'affaire ^^ Quand je gaz dessus sa monte super vite dans les tours. Quand mon père bouche le cornet avec ses mains et que je donne des coups de gaz à un moment il monte assez forts dans les tours, donc de jouer avec l'air qui vient dans le cornet fait tout varier

 

Je pense que je devrai mettre le bon gicleur et bien réglé le carburateur ? Je ne sais pas me rendre compte la si la prise d'air est bien partie ... Petite vidéo aussi

 

 

Je précise qu'à la fin de la vidéo il c'est rallumé et ma fait plusieurs fois le coup de se couper net et de galérer à redémarre donc au niveau de vos avis lâchez vous :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu avais quel filtre à air dans la vidéo? toujours en 17.5 ?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui toujours en 17,5 tout propre et le cornet c'est un Malossi E-5box avec la petite coque au dessus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as essayé avec un gicleur de 90 ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai mis un 110, baissé l'aiguille d'un cran et sa marche bien mieux d'un coup, le moteur a l'air de tourner bien sauf les petits réglages air essence :) il prend trop vite ses tours mais j'ai des galets trop léger :) je pense que mon problème touche a sa fin :)))

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as essayé avec un gicleur de 90 ?

en tout cas merci beaucoup pour l'aide ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

de rien,

il marche bien maintenant ton corsa?? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter