• 0
maximous75

autre scooter
scoot qui cale à fond

Question

Salut à tous,

 

désolé de vous solliciter dès mon premier post sur le site, mais vous avez l'air de maîtriser vôtre sujet et j'aimerai avoir vos avis, j'espère avoir l'occasion par la suite de vous aider :)

 

Donc voilà mon cas :

 

J'ai un aprilia sportcity one 2tps, si je dis pas de bétises c'est le même moteur que le gilera runner pour vous une idée de ce scoot peu répandu, acheter d'occasion à 15 000km, avec un variateur dont je connais pas la marque et un pot touring, le scoot marchait super bien jusqu'à 25 000km sans aucuns entretient, il a un carburateur 17,5 d'origine pour info.

Il a serré à 25 000, j'ai moi-même remonter cylindre/piston/segments d'origine de marque aprilia, j'ai fait un rodage de 600km propre, sans trop monter en régime sauf de temps en temps à partir de 200km (20secondes maxi) pour pas qu'il bloque à cette vitesse par la suite.

A peine sorti de rodage, si j'accélére à fond "trop" longtemps (le temps qu'il arrive vraiment à son maximum) il cale et il me faut un dizaine de coups de kik pour qu'il redémarre et il repare nikel si j'accélére pas à fond...

Je pensais peut-être à la boîte à clapets, l'allumage ou un problème d'essence en trop (on dirait qu'il se noie en fait), mais si une âme charitable passe par là et souhaite de donner d'autres idées je prends :)

 

 

Bonne soirée

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

A mon avis ton gicleur est trop petit, démonte ta bougie et regarde la couleur! Si elle est blanche au niveau de l'électrode tu es trop pauvre, si elle vire au marron ça va si elle est noir tu es trop riche !

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord avec flo, augmente le gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ton passage, je regarde ca demain ;) bonne piste...

Quelque chose de mal emboité au niveau de la boîte à air ca pourrait être possible ? comme elle est hyper chiante à remonter c'est possible que j'ai fait ca un peu vite..

Si quelqu'un a une autre idée je prends aussi, sinon je regarde ma bougie demain et je reviens vers vous !

Merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ceci dit je gicleur j'ai roulé 10 000km avec, sans soucis...mais je vais regarder, comme je connais rien du scoot il est possible que le gars qui me l'a vendu ai mi un variateur et un pot sans régler, mais j'aurais pu faire 10 000km avec ? j'ai serré par manque d'huile pour info, j'avais oublié d'en mettre :)

 

Merci de vos passages les gars !! c'est sympa

Modifié par maximous75

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut les gars !

 

je reviens vers vous après démontage de la bougie, l'électrode est marron et j'ai un peu de dépot.. gicleur bouché, ou vis de richesse trop dévissé , je l'avais beaucoup dévissé pour avoir un bon ralentit...

Merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

je reviens encore vers vous :) je suis dans le caca là...

 

Suite à vos conseils hier j'ai tout démonté une première fois, même le cilyndre histoire de voir si le rodage c'était bien passé...j'ai vu du dépot sur la culasse, je pense que c'est l'huile ipone fraise (de la mer.. cette huile) et surtout j'ai vu que ma pipe d'admission était fissuré, ce qui explique je pense les trou à haut régime, vu que j'avais déja eu le problème.

Donc j'ai "rebouché" la fissure avec une patte en attendant de recevoir une nouvelle pipe d'admission, j'ai tout remonté, j'ai roulé 100m à mi-régime et j'ai calé, il a jamais voulu redémarrer !

 

Donc j'ai tout redémonter une deuxième fois histoire de faire le chemin de l'essence du réservoir au cilyndre, ras..

-J'ai de l'essence dans la cuve du carburateur

-J'ai de l'étincelle à la bougie (qui a 25000km), étincelle bleu/violette elle est pas vraiment bleu bleu

-Le cylindre est ok

-Sur le piston au niveau des segments j'ai un peu de liquide noir, qui s'enlève en passant le doigt...

 

Là je sais vraiment pas quoi faire, il y à un boîtier (électronique) entre l'allumage et l'anti parrasite, je sais pas si ca peut venir de lui vu que je sais pas à quoi il sert, l'allumage ou le bidule à dépression à la sortie du réservoir peut-être qu'il laisse passer de l'essence de quoi remplir la cuve mais pas par la suite...je sais pas...

 

Si un de vous a une idée avant qu'il aille au garage et que je perde 200 ou 300euros ce serait cool :)

 

-

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as vérifié si aucun gicleur n'est bouché?

vérifie les lamelles de clapet au passage aussi

et met une bougie neuve si elle est vieille 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ton passage ;) justement ce matin j'ai été à mon garagiste commander la pipe, il m'a aussi parlé des clapets, faut voir si il y à pas de lumière qui passe,  c'est ca ?

les gicleurs je les ai regardé ils sont pas bouché ;)

le boîtier cdi sinon ? le boîtier entre l'allumage et l'anti parasite...comme je sais toujours pas à quoi il sert...

Pour la bougie je compte la changer dès qu'il aura redémarré, à moins qu'il faille absolument une étincelle bien bleu ? la elle est un peu violette  c'est vrai ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non si ça serais le CDI tu n'aurais plus d'étincelle. Pour essayer de le mettre en route quand tu kick met ta main à la sortie du carburateur mais fait le pas trop longtemps sinon tu vas noyer le moteur, si ta main et mouiller c'est bon mais si elle est sèche ça doit venir de ton réservoir.

Ou met un peu d'essence dans le cylindre par ta culasse remonte ta bougie et kick il devrais démarrer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut tout le monde,

 

j'avais un soucis de santé avec une personne de ma famille, donc pas moyen de se mettre sur le scoot.

 

Merci de ton passage yan59490, justement le réservoir on y vient je pense ;)  non j'ai pas la main mouillé quand je fais ce que tu me dis :(

Ce week-end je décide de m'y recollé, entre temps j'ai reçu une pipe d'admission neuve car la mienne était troué, ce qu'il expliquais les trou à haut régime, j'avais déja eu le soucis .Résultat il démarre qu'après de longues poses (4-5h), puis recale 1min plus tard et impossible de redémarrer desuite, faut attendre 4-5h...comme si il me donnait juste l'essence qu'il y a dans la cuve du carburateur et basta, donc je pensais :

 

-Robinet à dépression du réservoir ? je l'ai démonté je peux souffler et aspirer dedans en gardant ma bouche du même coté..ça devrait marcher que dans un sens non ?

-Arrivé d'essence bouché au niveau du carburateur ?

 

Le cilyndre je l'ai regardé il est ok, la bougie éteincelle, les gicleurs sont ok et quand il démarre tout à l'air de roulé....les clapets ils pas l'air dégeu...

Bref je suis pommé là et ça me trouerai d'avoir changer mon moteur tout seul et de devoir aller au garagiste pour un robinet ou une autre petite connerie :)

 

Merci, bonne journée

Modifié par maximous75

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sur ton robinet au réservoir la durite du bas c'est la dépression, quand tu aspire ça doit couler par celle du haut. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

merci pour vôtre aide les gars !  en fait c'était pas le robinet d'essence, mais la durite, comme je l'ai démonté plusieurs fois ces derniers temps pour trouver la panne initiale...elle était perçé...

Depuis ça va, comme j'ai démonté le carburateur entier le dernier coups, le scoot tourne un poil moins bien qu'avant, me reste plus qu'à régler la richesse :) et si ça marche pas mieux refaire la transmission...ressort, galets, courroie et bougie tant qu'à faire...il a 30000km rien n'a été fait :)

Merci encore !

Bonne soirée

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter