• 0
NESSxRONALDO

scooter peugeot Pièces encrassées dû à un mauvais réglage..

Question

Bonjour, J'ai récemment changé mon moteur sur mon speedfight 2 et je m'apercoit que certaines pièces s'encrassent déjà.

 

Ma bougie n'est pas blanche mais noire, c'est le flash qui blanchit.

 

voilà quelques photos :

post-33665-0-63391900-1393464568_thumb.j

post-33665-0-21932600-1393464644_thumb.j

post-33665-0-67260700-1393464718_thumb.j

post-33665-0-36634800-1393464740_thumb.j

Partager ce message


Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 0

C'est aussi ce que je penssai, je suis a 4% et je passe a 3%, je vais voir si c'est mieux.

Sinon j'ai un autre problème, a chaque démarrage mon scoot accelère à fond pdt 1 a 2min. Ca peut être du starter auto ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

C'est aussi ce que je penssai, je suis a 4% et je passe a 3%, je vais voir si c'est mieux.

Sinon j'ai un autre problème, a chaque démarrage mon scoot accelère à fond pdt 1 a 2min. Ca peut être du starter auto ?

 Vu la photo du pot c'est du a un gros surplus d'huile, normalement c'est 2% d'huile 2.5% max 4% c'est énorme.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
cam    0

oui le starter auto me fait la même chose sur mon scooter et je suis daccord avec SIKA 54 normalement c'est 2%

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
cam    0

bah oui pour le rodage 2.5% ça peut aller .. non enleve pas le starter , ça fait ça sur tous les scooter a starter elec je pence .  a mon avis c'est normale .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

En rodage à 10.000 tr  t'es plus en rodage la faut maxi 6.000 tr je dirais, et en mettant 4% tu arrangais pas le rodage puisque tu encrassais tout

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nïxtûs    70

4%, tu gome t'es segment en plus tu bouffe de l'huile pour rien.

En kit 70, a la limite 3% en rodage et 2.5 pour tous les jours..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

J'ai un kit 70

Justement ca a moins besoin d'aller dans les tours.

 

J'avais un 70 sur nitro pour rodage j'était au alentour de 5000tr le bruit du pot était pas continue sa faisais bébébébé comme un ralenti tres elevé et j'était a 60 km/H donc pour rodage fait un quart de tour de la poigné max

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est bon j'ai régler le problème.

Moi je suis a 50km/h a 6000trs/min.

Mais il y a un truc bizare ça fait tic tic tic... et je sais pas d'ou ça vient j'ai l'impression que ça vient du carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

C'est bon j'ai régler le problème.

Moi je suis a 50km/h a 6000trs/min.

Mais il y a un truc bizare ça fait tic tic tic... et je sais pas d'ou ça vient j'ai l'impression que ça vient du carburateur

?? Ca le fait au ralenti ?? Ca le fait à 6000 tr ??  ca vient de quel coté ?? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

tic tic ?  :lol:

Une bombe ou une horloge tu dirais quoi

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant