Question

biji    0

bonjour a tous.

 

J'ai un soucis avec mon embrayages, ça fait la deuxièmes fois qu'il fond (les pattes qui retiennent les ressorts sont totalement rongés).

 

Je voudrais savoir d'ou cela peut venir? Cloche, axe, transmission etc ... 

 

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
frax    65

Salut,

 

Combien de kms a ton embrayage?

 

Quel ressort de poussé?

 

Poids galets?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
biji    0

l'embrayage était neuf, ressort de poussé d'origine et galet d'origine...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as une photo pour voir exactement ou il est usé?

 

il faudrait déjà commencer par changer la cloche (20€) 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
biji    0

@tom67

 

J'ai jeté l'embrayage mort :/ mais la cloche a chauffé (couleur bleuté) et ce sont les pattes de fixation (les trucs gris qui retiennent les ressorts).

 

Pour la cloche j'y ai pensé, le problème c'est qu'elle avait l'air en bon état.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant