Question

bonjour/Bonsoir

 

J'ai un trekker kit 70cc polini sport avec un carburateur 17.5 polini en 88 gicleur pricipale et un cornet mousse conti avec cache.. j'ai aussi un variateur artek k2 EVO en galets de 5.3Gr et un pot zasuni R

 

je viens de finir mon rodage et mon scooter a exactement la même vitesse de pointes quand j'ai la poignée a 3/4 de l'accélération que quand je les tournée à fond..

J'ai aussi un gros problème quand j'accélére à fond au démarrage le scooter s'engorge (il prend trop d'air?) et quand il est pas assez chaud et que j'accélére a mi-poignée le scooter cale..

Donc j'ai démonter ma bougie et sa donne sa: (dite moi si il y a la photo :3)

 

Je doit augmente le gicleur ? le baissé ? le problème peut venir quelque part d'autre ??

 

Merci de m'aider svppp !

 

post-25255-0-40757900-1396013845_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

La couleur de la bougie paraît bonne, sûrement tes réglages carburateur a refaire !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La couleur de la bougie paraît bonne, sûrement tes réglages carburateur a refaire !

 

Autre nouvelle plutôt satisfaisante... vis de richesse sérée à fond le scooter un marche au max de c'est capacité et vis de richesse désérer de 1 tour le scooter s'engorge...

 

Ok niquel j'augmente le gicleur de 4 points et je désére la vis de richesse de 1 tour ? Pour un meilleur mélange ?

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter