• 0
YasunBooster

scooter mbk - yamaha Panne bizarre..

Question

Bonjour,

 

Décidément ce MachG m'en fait voir de toute les couleurs..

 

Tout à l'heure je redémarre le scooter après avoir fait 10-15km.

J’accélère, le scooter se lance doucement, j’accélère à fond le scooter veut caler, comme si il s'étouffer, je reste poignée de gaz à fond le scooter accélère, coup de vide, accélère, coup de vide et ainsi de suite.. Un genre d'étouffement ou d'engorgement j'en sais rien, c'est très bizarre en tout cas car 10 minutes avant il rouler parfaitement bien!

 

Désolé si je ne suis pas trés clair, mais même moi j'ai du mal à comprendre.

 

Est-ce que vous avez une idée d'où ça pourrait venir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Voilà c'est sa tom, comme si je couper et remetté le contact tout de suite après

ça doit être un faux contact quel que part, bouge les câbles un peu partout moteur allumé pour voir si un endroit sensible si sa coupe etc.. vérifie qu'aucun câble ne touche le pot etc... vérifie les masses (masse moteur cadre, masse bobine HT, masse cdi) 

Modifié par tom67
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

 

tu aurai une merde dans le carburateur ton scoot s'éteint direct sa bouche l'arriver de l'essence au moteur

Modifié par natsu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok je vais voir ça, et ça peut pas venir du carburateur qui serait encrassé, ou une merde dans l'arriver d'essence ?

si ce sont des coupures net c'est un problème électrique mais je peux me tromper,

tu peux toujours nettoyer le carburateur vérifier les gicleurs 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

en premier lieu je vais nettoyer le carburateur, j'ai rien à perdre, si ça persiste je verrais au niveau de l'allumage

c'est pas l'allumage, c'est les câbles ou le cdi 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La panne est réparer, c'était bien le carburateur au final, je l'ai nettoyer ainsi que les durite d'essence et tout remarche parfaitement

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.