Question

Bonjour a tous,

Hier j'ai changer mon vilebrequin qui était très mal en point par un vilebrequin carenzi comme celui ci : http://www.la-becanerie.com/scooter/moteur/vilebrequins/vilebrequin-carenzi-renforce3.html ( oui j'ai un petit budget ..), j'ai mis des roulements comme ceux-ci :  http://www.rcv-team.com/kit-roulements-spy-vilebrequin-conti-origine-mbk-booster-nitro-ovetto-roulement-joint-spy-kit-scooter-scooter-327111-432-12-28.z.fr.htm , j'ai remonter le vilebrequin avec ses roulements dans le bas moteur je l'ai centré aussi il tourne niquel sauf que lorsque j'ai mais les joint spy je trouve que le vilebrequin force quand je le fais tourner d'ailleurs il se stoppe directement après que je lui fait faire une rotation.. quelqu'un aura t-il une réponse a ce problème ? :/

Modifié par clem15250

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Justement le joint côté variateur est dans le creux et pour le côté allumage j'ai enfoncer au maximum ca vient du côté allumage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ben côté variateur il est mis juste après le creux donc il est pas trop enfoncé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais regarder sinon je ne les ai pas trop graisser peut être le problème vient d'ici ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant