• 0

Question

Salut a tous,

J'ai un ludix snake qui ne démarre pas.

J'ai changer le cylindre, le piston, l'embrayage, le carburateur, les clapets mais il ne démarre toujours pas.

Il y a de l'allumage, de la compression et de l'arriver d'essence.

Aidez moi au plus vite, cela fait 2mois que je suis dessus.

Merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites

40 réponses à cette question

  • 0

salut

en mettant directement l'essence dans le puit du cylindre, démarre t'il?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

Oui j'ai essayer et j'ai senti qu'il a voulu y'aller mais rien du tout.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

lorsque tu dis qu'il y a de l'allumage, si tu kick sur le cadre, il y a de l'étincelle?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, j'ai changer la bougie et l'anti-parasite et il y a de l'étincelle qui sort de la bougie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu dis qu'il y a de l'arrivée d'essence mais bon ... aspire dans la dépression et laisse la durite d'essence sur le carburateur et kick gaz ouvert

 

le système de kick est propre? pas de graisse? peut-être que ca kick dans le vide

 

piston dans le bon sens?

 

clapet à l'endroit ? (je ne sais pas si c'est possible de mal le mettre mais bon.. ^^)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a de l'essence dans la cuve du carburateur donc l'essence passe normalement, le système du kick est propre, j'ai tout nettoyer de A a Z.

Le piston est dans le bon sens, et les clapet aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vire la bougie et la pipe du carburateur et kick... peut-être moteur noyé mais je suis vraiment pas sur... au point où tu en es, autant essayer

Modifié par tyra2950

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Impossible que le moteur soit noyé, j'ai nettoyer toute les pièces de la partie moteur et j'ai essayer de démarrer mais toujours rien.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et bien je ne vois que le problème électrique mais je n'y connais rien sur ça.. attends les autres autres membres pour t'aider! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te remercie quand même :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être trop mal réglé donc démarre pas, essaie de changer les réglages un peu et voit sy sa démarre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu entend quoi par "réglage" ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être une prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je ne pense pas, tout est neuf.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

verifie quand même   au niveu de la boîte à air ou peu être de la saleter dans le réservoir 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bas tu joue avec les vis du carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai acheter un carburateur type origine et j'ai laisser les gicleurs d'origine.

J'ai nettoyer la boîte à air aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour démarrer esseye en le poussant ou en kikant ouvre legerment les gaz 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord, je vais essayer sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi perso je démarre le miens en laissant la poignée un peu tourné, et sa démarre sans trop de mal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai déjà essayer en accélérant mais sa ne démarrer pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tant que l'essence arrive au cylindre ca démarre, bon après je sais pas peut-être tu as une méchante prise d'air et ça ne démarre pas.. joint spy ok?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa pourrai être une prise d'air d'ou?

Oui c'est ok.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je suis à sec au niveau des idées, attends les avis des autres membres ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci quand même ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter