Question

weissou57    0

Bonjour, alors voilà j'ai un booster Bw's année 2006 j'ai récemment mis un pot doppler s3r avec un variateur malossi et un ressort de poussé, hier j'ai laisser mon scooter a un garage pour qu'il puisse me le régler.  Tous marcher très bien il y avais une très bone accélération . et ce matin en me levant je le démarre et la le scooter accélère tous seul a très haut régime , il est constamment en accélération sans que je toucher a la poignée d'accélération . pouvez-vous me dire d'ou ce problème peut-il venir , car je n'ai pas touché au carburateur ( d'origine) . Merci d'avance :)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
schubaka01    109

Soit ton boisseau reste coincé en position ouverte soit la vis de ralenti est trop serrée.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, alors voilà j'ai un booster Bw's année 2006 j'ai récemment mis un pot doppler s3r avec un variateur malossi et un ressort de poussé, hier j'ai laisser mon scooter a un garage pour qu'il puisse me le régler.  Tous marcher très bien il y avais une très bone accélération . et ce matin en me levant je le démarre et la le scooter accélère tous seul a très haut régime , il est constamment en accélération sans que je toucher a la poignée d'accélération . pouvez-vous me dire d'ou ce problème peut-il venir , car je n'ai pas touché au carburateur ( d'origine) . Merci d'avance :)

salut,

est ce que une fois chaud le ralenti redescend ? 

déjà enlève la boîte à air et regarde la hauteur du boisseau 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant