• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Etienne60

scooter peugeot
Carburateur dell'orto 17.5

Question

Bonjour a tous, je viens vous demandez un peu d'aide car j'ai mon carburateur de 17.5 avec un cornet et le problème est que il goutte légèrement l’essence, 1 goutte toute les 5 secondes a peut prêt.

Donc cela fais qu'après 15 ou 30 minutes de roulage le filtre deviens gorger d'essence, ce qui n'empêche pas le scooter de fonctionner mais, je voudrais résoudre le problème car ça me ferait une sérieuse économie d'essence.

 

Merci d'avance pour votre aide  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Non c'est bon problème réglée c'est parce que le carburateur bouge beaucoup et sa provoque de légère fuite. Je suis en montage souple et il faut que je mette du rigide. 

Merci a tous pour vos conseils ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Remet une boîte à air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci je vais essayer  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, alors j'ai mis ma boîte à air et le scooter ne prend pas assez d'air. Comment faire ?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, alors j'ai mis ma boîte à air et le scooter ne prend pas assez d'air. Comment faire ?!

Es que tu a fait un réglage carburation quand ta remit ta baa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah non, je touche a quoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah non, je touche a quoi ? 

Tu avais quel gicleur avec le cornet ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai rien touché quand on me la vendu il était déjà préréglé et j'ai réglé que le ralenti..!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai rien touché quand on me la vendu il était déjà préréglé et j'ai réglé que le ralenti..!

Regarde sur lenet avec les tutoriel sa d aidera a ce que tu veux faire 

car la pas régler pour une baa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci, je vais essayer de le réglée tout seul ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci, je vais essayer de le réglée tout seul ;)

Te voilà un tutoriel pour d aider 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut que tu change la taille du gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0