• 0
jp42

mécaboîte panne allumage dd12 mvt

Question

jp42    0

Bonjour a tous voilà mon problème j'ai une yamaha 50 dt avec allumage mvt dd12 il a commencé a se couper a haut régime pour finir par ne plus démarrer et plus d'étincelle si quelqu'un a eu se problème si il peut m'aider merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Bubulle    2 202

C'est pas un DD21 qu'il te faut pour les yam' ?

 

On dirait que tu es certain que ça viens de l'allumage, tu as vérifié autre chose avant quand même ?

 

Première chose à vérifier: contrôler le calage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Flo07200    501

Contrôle les branchement aussi et le câble haute tension et l'anti parasite.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jp42    0

Salut non c'est dd12 car ancien moteur xp6 monté sur cadre yamaha ensuite pour le calage je l'ai refait 3 fois,il s'agit d'une course 44 donc calé à 0,35 de plus je l'ai depuis 10 mois sans jamais de souci,la seul chose que j'ai faite c'est changer mon piston (mhr team prépa 86) et comme je l'ai dit la panne est survenue petit à petit pas d'un coup d'abord coupure a haut régime et pour finir panne complète et plus d'étincelle du tout,la seule chose que j'ai remarqué c'est que l'étincelle était vraiment très faible quand je l'ai testé avant de tomber définitivement en panne!!!voilà si quelqu'un peu m'aider merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jp42    0

Salut non c'est dd12 car ancien moteur xp6 monté sur cadre yamaha ensuite pour le calage je l'ai refait 3 fois,il s'agit d'une course 44 donc calé à 0,35 de plus je l'ai depuis 10 mois sans jamais de souci,la seul chose que j'ai faite c'est changer mon piston (mhr team prépa 86) et comme je l'ai dit la panne est survenue petit à petit pas d'un coup d'abord coupure a haut régime et pour finir panne complète et plus d'étincelle du tout,la seule chose que j'ai remarqué c'est que l'étincelle était vraiment très faible quand je l'ai testé avant de tomber définitivement en panne!!!voilà si quelqu'un peu m'aider merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant