• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Stafdu94

mécaboîte
urgent/ Ma derbi ne veux plus démarrer d'un seul coup

Question

Voilà j'ai mis mon kit 80, je roule et panne sèche en allant a l'essence ah.. Je fais mon mélange huile essence et je rentre en roulant. 1h après je ressort et voilà plus moyen de redémarrer...

J'ai pas d'étincelle a la bougie quand je tourne la bobine j'ai changer la bougie et lanti parasite et pas moyen... Elle veut rien savoir, je vais passer la nuit dessus car pas moyen avc mon taff demain...

Dur dur... Et j'ai laisser mon carburateur 17.5 en attendant d'acheter la pipe assez grande pour le 26, aucun rapport par rapport a ça ? carburateur trop petit ?

J'ai penser a tout et la je vois vrmt pas

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

Publié (modifié)

Quand ta changer ta bougie '( quel indice ta bougie ) et ton antiparasite tu a une étincelle maintenant ?

Ton carburateur serai pas boucher(gicleur principal secondaire ) ou ton filtre essence ? 

Modifié par lapin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais regarder l'indice, non toujours pas d'étincelle

Je sais pas comment ça s'appelle, mais y'a la bougie l'antiparasite et une sorte de boîtier avec une masse et un fil, la il y a du jus mais quand je met l'antiparasite et la bougie que j'ai changer 2 fois, pas d'étincelle 

carburateur je l'ai nettoyer aussi, et filtre je vais voir ça..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Publié (modifié)

Filtre à essence nikel, et finalement j'ai de l'étincelle c'est bon.. enfin je vois pas d'étincelle mais quand je met mon doigt je la sens mais elle démarre toujours pas

Modifié par Stafdu94

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Filtre à essence nikel, et finalement j'ai de l'étincelle c'est bon.. enfin je vois pas d'étincelle mais quand je met mon doigt je la sens mais elle démarre toujours pas

Ta mis une bougie neuve 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas neuve mais une bougie qui marche, et la moto à fais ca après être rester une vingtaine de minutes sous la pluie (si ca à un rapport)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une bougie c'est spéciale tu crois quelle es bonne mais en fait de compte non

c'est mai déjà arriver j avais déjà quelque bougie de coter imposible d avoir une étincelle ou une bonne le lendemain j'ai mis une neuve comme par magic sa fonctionner  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok donc demain j'achèterai une bougie en espérant que ce soit ça, mais pourquoi elle aurait stopper comme ça? j'ai rouler très bien, 1h après je la reprend et pas moyen la bougie peux pas se niker comme ça si?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok donc demain j'achèterai une bougie en espérant que ce soit ça, mais pourquoi elle aurait stopper comme ça? j'ai rouler très bien, 1h après je la reprend et pas moyen la bougie peux pas se niker comme ça si?

une bougie peut tomber hs n importe quand

Pour sa toujours avoir une neuve sur sois avec clef a bougie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok j'achète demain et je redirais quoi , merci  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie neuve toujours pas d'étincelle...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie neuve toujours pas d'étincelle...

Si tu a pas  d étincelle

es que ta bien brancher ton antiparasite?

Autrement si il es bien brancher sa  peux venir du cdi ; de la bobine haute tension ou dfu startor d allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bien brancher, anti parasite et bobine changer et un mini coup de jus quand je met mon doigt mais pas assez fort pour que ça fasse une étincelle, et j'ai fais un trou pas volontaire sur le carter au niveau de l'allumage, c'est possible que l'allumage a pris un coup a cause de flotte ?

Je pense en acheter cet aprem si ça peut venir de ca

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui c'est possible qu'il es pris la flotte , dans se cas la change d'allumage :') et c'est normal que sa démarre plus.. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu testes l'étincelle tu rapproches la bougie d'une masse ? Car sinon forcément tu sentira beaucoup moins sans faire ça

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0