• 0
A45

scooter mbk - yamaha Booster qui broute quand j’enlève la boîte à air [Urgent]

Question

Bonsoir, depuis cette après midi mon booster commençait a brouter quand j’accélère.

J'ai regardé si mes gicleurs n’était pas bouché, vider la cuve, régler la visse de richesse mais rien n'y fait, par contre des que j’enlève ma boîte à air, le scooter arrive à accélérer sans brouter.

J'aimerais savoir d'ou sa pourrais venir s'il vous plaît  :vener:

Partager ce message


Lien à poster
Partager sur d’autres sites

23 réponses à cette question

Messages recommandés

  • 0

Je viens d'enlever ma bougie et elle est toute noir, je vais changer la taille du gicleur.
Pour le moment j'ai mis une nouvelle bougie et sa marche mieux déjà, mais il broute quand j'ai la poignée à fond, je dois régler mon carburateur  :|

 

Pour mes configurations, je connais pas la taille de carburateur, j'arrive pas a le trouver x)
Gicleur 90

Pot MC3

boîte à air d'origine

après je sais pas ....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

Nettoie ton filtre à air qui est dans ta BAA, faut la nettoyer a l'eau avec du savon , et non a l'essence

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

broutage + bougie noir = gicleur trop gros , met + petit j'usqua la bonne couleur de bougie (marron), s'il broute encore , monte le clips de l'aiguille d'un crant .

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

même avis ton gicleur est trop gros, c'est un peu mieux avec une autre bougie car l'autre c'est encrasser ;) 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour vos réponses ;) ! Natsu j'ai nettoyer ma mousse avec du SP95 donc c'est pas bon? Oui je vais monter des gicleurs plus petits et je vous tiens au courant :) !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

Nettoie ton filtre à air qui est dans ta BAA, faut la nettoyer a l'eau avec du savon , et non a l'essence

. Natsu j'ai nettoyer ma mousse avec du SP95 donc c'est pas bon? Modifié par AymenAMG

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui , tkt c'est de l'essence pas de l'acide .    :D2

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut quel est ta configuration ?

Ta regarder si tu n'avais pas de prise au niveau du moteur ?

mais non  :lol:  jsutement ces quand il enleve sa boîte à air que ça va mieux donc pas asser d'air et trop d'essence  :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc c'est sur que c'est le gicleur que je dois changer :p 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'attend de pouvoir aller acheter le gicleur, j'ai pas de moyen de me déplacé :p Normalement demain j'y vais ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

beaucoup trop gros , prend en plusieur , déjà au minimum 10 points en dessout de celuis qui a coloré cette bougie , et garde celle la  pour tes réglage , une bougie neuve met trop de temps pour se coloré . ton pot est débridé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je sais pas du tout pour le pot, je l'ai acheter avec ce pot et j'ai pas toucher, je peux pas te dire :/ J'ai un pot MC3

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça se voit à quoi qu'il est débridé?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a l'entré du pot niveaux cylindre et ptet aussi a la cartouche , c'est comme une pièce de monnais avec un troue au milieux , ce qui limite la sortit des gaz .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'acc merci j'irais voir, pour le moment mon scooter roule mais il a du mal à ce lancer au feux rouge 
Avec un cornet il marche niquel  :cool:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

remet la boîte à air et met un gicleur de 5 à7 points + petit , il marchera aussi bien et sans bruis .

Modifié par jimmy10

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bizarre, quand je met mon Gicleur 90 on me dit de mettre plus petit et quand je met un Gicleur 80 on me dit de mettre plus gros mdr  :D2 

Je pense que mon scooter commence à péter des câbles  :rheuuu:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant