Question

ludix-trend    0

bonjour , j'ai un ludix ou j'ai changer les mâchoir , jusqu'ici pas de soucis , mais c'est o moment que j'ai remarquer que la came de frein ariere était mou (tourne dans le vide) donc sa ne freine pas mais je c'est pas comment faire .... 

Merci pour vos futur réponse .

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
GoProto 13    391

Il doit parler de la tige sur laquelle tire le câble, avec le système de levier.

Tu as essayé en resserant le réglage du frein arrière ?

L'écrou de réglage, est fléché en rouge sur cette photo :
post-3561-0-79124300-1402941671_thumb.jp

Modifié par GoProto 13

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    391

Qu'est-ce que tu appelles la came ?
Le petit levier qui est tiré par le câble ?

Si c'est ça, si j'étais toi, je démonterais ma roue et tout le reste pour vérifier le système côté "intérieur"...
A mon avis tu vas avoir une surprise si c'est si mou que ça.

Ou alors peut-être que t'as plus du tout de garniture de frein...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ludix-trend    0

Qu'est-ce que tu appelles la came ?

Le petit levier qui est tiré par le câble ?

Si c'est ça, si j'étais toi, je démonterais ma roue et tout le reste pour vérifier le système côté "intérieur"...

A mon avis tu vas avoir une surprise si c'est si mou que ça.

Ou alors peut-être que t'as plus du tout de garniture de frein...

Les mâchoires sont tout neuf , je les ai apeine changer... et a l'interieur il y avait pas de suprise , mais o montage j'ai vu que la cames (photo) touner dans le vide alors que normalment il et dur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    391

Il y a des dents pour faire tourner l'autre partie il me semble, elles sont peut-être usées.
Tu es sûr de ton montage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    391

Bah si c'est qu'elles sont usées et qu'elles ne transmettent plus l'effort, je vois qu'une solution, changé la ou les pièces dentées.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 884

tu enleve la jante , deviise l'ecroue de la came et tire surl' axe de came (ça se démonte de l'interieure).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 884

y'as pas mal de site ou tu peux trouvé ça , oui faut enlevé les mâchoires .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant