• 0
ludix-trend

scooter peugeot
problème came arrière

Question

bonjour , j'ai un ludix ou j'ai changer les mâchoir , jusqu'ici pas de soucis , mais c'est o moment que j'ai remarquer que la came de frein ariere était mou (tourne dans le vide) donc sa ne freine pas mais je c'est pas comment faire .... 

Merci pour vos futur réponse .

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

La came c'est a dire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il doit parler de la tige sur laquelle tire le câble, avec le système de levier.

Tu as essayé en resserant le réglage du frein arrière ?

L'écrou de réglage, est fléché en rouge sur cette photo :
post-3561-0-79124300-1402941671_thumb.jp

Modifié par GoProto 13

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

même si je met le câble la cames et toute mou (tourne dans le vide) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Qu'est-ce que tu appelles la came ?
Le petit levier qui est tiré par le câble ?

Si c'est ça, si j'étais toi, je démonterais ma roue et tout le reste pour vérifier le système côté "intérieur"...
A mon avis tu vas avoir une surprise si c'est si mou que ça.

Ou alors peut-être que t'as plus du tout de garniture de frein...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Qu'est-ce que tu appelles la came ?

Le petit levier qui est tiré par le câble ?

Si c'est ça, si j'étais toi, je démonterais ma roue et tout le reste pour vérifier le système côté "intérieur"...

A mon avis tu vas avoir une surprise si c'est si mou que ça.

Ou alors peut-être que t'as plus du tout de garniture de frein...

Les mâchoires sont tout neuf , je les ai apeine changer... et a l'interieur il y avait pas de suprise , mais o montage j'ai vu que la cames (photo) touner dans le vide alors que normalment il et dur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
post-4755-0-26189100-1396343164_thumb.jp c'est ca la cames 
Modifié par ludix-trend

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a des dents pour faire tourner l'autre partie il me semble, elles sont peut-être usées.
Tu es sûr de ton montage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les dents sont un peu usé .. mais alors comment faire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah si c'est qu'elles sont usées et qu'elles ne transmettent plus l'effort, je vois qu'une solution, changé la ou les pièces dentées.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou l'achter comment la changer vu que c'est tout fermer autours

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu enleve la jante , deviise l'ecroue de la came et tire surl' axe de came (ça se démonte de l'interieure).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci , et ou je peux acheter la pièce de rechange , il faut enlever les mâchoir pour retirer l'axe ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

y'as pas mal de site ou tu peux trouvé ça , oui faut enlevé les mâchoires .

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci les gars !!! Je bous tiens o jus si tout se passe bien ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, ça marche ! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter