• 0
Leesion

scooter mbk - yamaha
Fumé a chaud après une pointe

Question

Bonsoir a tousse. J'ai toujours le même spirit et je suis toujours en train le réglé depuis 1 mois. Alors que c'est pas bien compliqué a réglé des que tu as lu plusieurs tutoriel.

 

voilà après une pointe( bien-sur le scoot est chauffé) quand je reviens au régime ralenti il y a une fumé épaisse qui sort du pot. après quand je r'accélère normalement y a plu de fumé. La fumé arrive quand le scoot a bien chauffé alors.

 

J'ai testé plusieurs trucs :

-Remettre le pot d'origine car je suis en train de cramer ma cartouche du yasumi R

-J'ai essayé de mettre le cylindre d'origine

-Autre boîte a clapet

-Mettre les pièces sur un autre bloc moteur

(J'ai procédé par élimination ;) )

et toujours pareil

 

après ma bougie est marron (photo en bas)

 

voilà ma configuration:

 

-Cylindre 70 Stage6 Racing joint (neuf a chaque démontage) 

-Vilebrequin Stage6 HPC

-boîte a clapet big valve polini (clapet vert)

-carburateur 21 phbg Aiguille W9 Gicleur Principal 85 boîte à air

-Pot sito (normalement yasumi R)

-Variateur polini R02 galet4.7

-Courroie kevlar polini

-Embrayage malossi resssort blanc (SITO)

-Ressort poussé blanc

-Carter transmission polini (Ttransmission origine)

-Allumage origine ( Normalement le MVT premium)

 

post-621-0-55026800-1403028439_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Ton pot est peut-être juste calaminé ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non car j'en ai testé 2 le sito et le yasumi R.

Le yasumi R a était décalaminé a plusieurs reprise.

Bien Vu quand même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir a tousse. J'ai toujours le même spirit et je suis toujours en train le réglé depuis 1 mois. Alors que c'est pas bien compliqué a réglé des que tu as lu plusieurs tutoriel.

 

voilà après une pointe( bien-sur le scoot est chauffé) quand je reviens au régime ralenti il y a une fumé épaisse qui sort du pot. après quand je r'accélère normalement y a plu de fumé. La fumé arrive quand le scoot a bien chauffé alors.

 

J'ai testé plusieurs trucs :

-Remettre le pot d'origine car je suis en train de cramer ma cartouche du yasumi R

-J'ai essayé de mettre le cylindre d'origine

-Autre boîte a clapet

-Mettre les pièces sur un autre bloc moteur

(J'ai procédé par élimination ;) )

et toujours pareil

 

après ma bougie est marron (photo en bas)

 

voilà ma configuration:

 

-Cylindre 70 Stage6 Racing joint (neuf a chaque démontage) 

-Vilebrequin Stage6 HPC

-boîte a clapet big valve polini (clapet vert)

-carburateur 21 phbg Aiguille W9 Gicleur Principal 85 boîte à air

-Pot sito (normalement yasumi R)

-Variateur polini R02 galet4.7

-Courroie kevlar polini

-Embrayage malossi resssort blanc (SITO)

-Ressort poussé blanc

-Carter transmission polini (Ttransmission origine)

-Allumage origine ( Normalement le MVT premium)

Joint de culasse ? Mélange du liquide de refroidissement avec l'essence qui provoque une fumée épaisse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis en refroidissement a air. Et mon joint de culasse est OK. Je verifie tous les 200km l'état du piston cylindre ca conte trop chere.

Je deviens fou

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne qui  a eu ce comportement sur son scooter?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon squich est a 0, 6 si ca peut aider.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu sers bien en croix?

les spys sont ok (même si ca a pas forcement de rapport)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Spy neuf et culasse serré encroix.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:( a l'aide !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon kit alu monte a 85 degrée pourtant la bougie est marron . 

J'ai même essayer de mettre le cornet ( gicleur 95) et le bordel chauffe toujours.

Je suis en refroidissement a air et je sens que je vais acheter pour la première fois de ma vie une bougie b10hs mais on m'a toujours dis que c'est trop froid pour ma configuration.

 

Ma sonde de température est en contact de la culasse le plus proche de la bougie ( Voir photo) Peut être l'antiparasite due au très haut voltage me fait varier la sonde et je n'ai pas de bons résultats de températures. 

 

Sur la deuxième photo je suis a 70 degrée est pourtant je n'ai pas fait de pointe juste quelques lèves et j'ai roulé 2 ou 3 km c'est tout.

 

post-621-0-01362900-1403369572_thumb.jpg

post-621-0-02929400-1403369706_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

simple question: tu la mets où ta sonde  :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde la photo y a une ecriture rouge ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La a l'instant j'ai pris la voie rapide vitesse entre 70 et 80 et j'ai 85ºC

post-621-0-99954500-1403381206_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up .

Mon booster fume beaucoup poutant j'ai la bougie marron et le mélange a 2, 5 %

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon je n'ai plus de fumée après une pointe enfin je veux pas parler trop vite.

 

J'ai mis une bougie b10hs pour mieux refroidir mon kit et j'ai baissé le pourcentage d'huile a 2.25%.

 

voilà une photo après une pointe de ma bougie b9hs. Je vous envoie une autre photo d'ici 100km pour la b10

post-621-0-85482200-1403720988_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est pas non plus fou 85° après voie rapide sur de l'AC honnêtement, certes ça reste un peu chaud mais rien de fou.

 

Tu as tenté de changer ton réglage vis de richesse pour corriger le symptôme ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je compte mettre un gicleur de ralenti légèrement plus petit et ajusté la vis de richesse parce que ca fume beaucoup au ralenti et il est riche au ralenti.

Pour info ma bougie b10hs a claqué vers 80 km. Je voulais rentrer du travail a 2 h du mat. Il faisait 20ºC

-peut être la bougie est trop froide pour ma configuration .

-trop riche au ralenti

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter