Aller au contenu
  • 0

scooter piaggio - gilera Trou a haut régime


rams13
 Partager

Question

Bonjour,

 

Sur mon vespa lx 50 2T, j'ai un gros trou d'air à haut régime.

D'après les tutoriel sur le réglage carburateur sa viendrait de la taille du gicleur, il faudrait du coup l'augmenter.

 

Sachant que mon vespa est d'origine uniquement le pot et variateur qui est débridé.

Est ce normal ?

 

 

Merci d'avance de votre aide

 

ps : j'ai sur plusieurs sujet qu'il ne faut pas changer de gicleur lors d'un débridage de pot mais je prefere en être persuadé

Modifié par rams13
Lien vers le commentaire
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0

Si tu as des trous à hauts régime tu peux être sur que c'est le gicleur. Augmente en avec un de 10 et affine de 2 en 2.
 

Et je ne sais pas c'est qui l'idiot qui ta dit qu'il ne faut pas régler le carburateur après le débridage du pot  :lol: Et peut être alléger un poil tes galets, reste à voir le comportement du scooter.

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Si tu as des trous à hauts régime tu peux être sur que c'est le gicleur. Augmente en avec un de 10 et affine de 2 en 2.

 

Et je ne sais pas c'est qui l'idiot qui ta dit qu'il ne faut pas régler le carburateur après le débridage du pot  :lol: Et peut être alléger un poil tes galets, reste à voir le comportement du scooter.

 

Merci mec, ta un site a me conseiller pour l'achat de gicleurs ?

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Ok pas de problèmes   ^^

 

Re, même problème voir pire

J'ai beaucoup de mal à monter dans les tours en testant le gicleur de 56.

J'ai vérifié la couleur de la bougie elle est bien marron chocolat.

Pour rappel j'ai un pot débridé et la variateur aussi.

J'ai laissé la bride au niveau du carburateur

Une idée ? :o

Modifié par rams13
Lien vers le commentaire
Partager sur d’autres sites

  • 0

Re, même problème voir pire

J'ai beaucoup de mal à monter dans les tours en testant le gicleur de 56.

J'ai vérifié la couleur de la bougie elle est bien marron chocolat.

Pour rappel j'ai un pot débridé et la variateur aussi.

J'ai laissé la bride au niveau du carburateur

Une idée ? :o

Règles ta richesse.

Modifié par Яoman
Lien vers le commentaire
Partager sur d’autres sites

  • 0

Règles ta richesse.

J'ai du mal a la régler.

J'ai essayer de suivre le tutoriel de cette maniere pourrait tu me dire si je me trompe stp :

-Augmenter la vis de ralentie pour atteindre un régime tres elevé ( la roue tourne assez rapidement)

-Vis de richesse dévissez de 2 tour et demie, je la revisse quart de tour par quart de tour jusqu'à avoir une baisse de régime

-Révissez 1/8 de tour lorsque j'atteint la baisse de régime.

-régler le ralentie " normalement"

 

Merci de ton aide

Modifié par rams13
Lien vers le commentaire
Partager sur d’autres sites

  • 0

Déjà maintenant tu as un trou à bas ou haut régime?

 

Si c'est bas, c'est ta richesse et si c'est haut c'est gicleur.

 

Tiens regardes ça: 

 

Maintenant j'ai beaucoup de mal a accélèrer, j'ai l'impression de noyer le scooter.

Et j'ai toujours le problème a haut régime.

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Maintenant j'ai beaucoup de mal a accélèrer, j'ai l'impression de noyer le scooter.

Et j'ai toujours le problème a haut régime.

Les 2 sont mal réglés pour moi... Commences par ta richesse ensuite le gicleur regarde sur internet des tutoriels c'est dur à expliquer avec un clavier  ^^

Lien vers le commentaire
Partager sur d’autres sites

  • 0

J'a bien suivi les tutos pour le réglage carburateur;

D'ailleurs ma bougie après une pointe est de la bonne couleur ( marron chocolat )

J'ai l'impression un problème de carburation trop riche alors que les réglages sont bon.

 

Le problème est peut être ailleurs, parce que mon scooter n'est pas tout jeune.

Mon starter auto ne fonctionne plus depuis 1an, ça peut être sa?

Lien vers le commentaire
Partager sur d’autres sites

  • 0

J'a bien suivi les tutos pour le réglage carburateur;

D'ailleurs ma bougie après une pointe est de la bonne couleur ( marron chocolat )

J'ai l'impression un problème de carburation trop riche alors que les réglages sont bon.

 

Le problème est peut être ailleurs, parce que mon scooter n'est pas tout jeune.

Mon starter auto ne fonctionne plus depuis 1an, ça peut être sa?

Maintenant que tu mis fait penser ça peut jouer sur ton accéleration et même noyer ta bougie des fois.

Modifié par Яoman
Lien vers le commentaire
Partager sur d’autres sites

  • 0

Maintenant que tu mis fait penser ça peut jouer sur ton accéleration et même noyer ta bougie des fois.

D'accord :) J'ai emmené ce matin mon scooter au garage pour le starter

Faisseau electrique a verifier d'après le 1er diagnostique

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Ok tiens moi au courant  ^^

Bon ben finalement pas de problème electrique.

Lanceur du démarreur changé et surtout la durite d'huile qui était apparent en mauvaise. Du coup l'huile allé dans le carter directement ...

J'ai tj mon trou d'air en haut régime en mettant le gicleur de 56, je vais tester le 60

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Bon ben finalement pas de problème electrique.

Lanceur du démarreur changé et surtout la durite d'huile qui était apparent en mauvaise. Du coup l'huile allé dans le carter directement ...

J'ai tj mon trou d'air en haut régime en mettant le gicleur de 56, je vais tester le 60

C'est bien sa avance  :cool2: Oui c'est ton gicleur a coup sur ou regarde l'état de ta courroie.

Lien vers le commentaire
Partager sur d’autres sites

  • 0

C'est bien sa avance  :cool2: Oui c'est ton gicleur a coup sur ou regarde l'état de ta courroie.

Changer il y a moins de 3 mois la courroie.

Ce qui me pose problème, c'est le fait que la bougie a une couleur nickel mais tj mon problème à haut régime ...

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Changer il y a moins de 3 mois la courroie.

Ce qui me pose problème, c'est le fait que la bougie a une couleur nickel mais tj mon problème à haut régime ...

ça peut venir de pleins de choses... Dis moi en plus sur ta configuration' (si tu es débridé, un pot, kit etc)

Lien vers le commentaire
Partager sur d’autres sites

  • 0

ça peut venir de pleins de choses... Dis moi en plus sur ta configuration' (si tu es débridé, un pot, kit etc)

 

En testant le gicleur 60 ça va beaucoup mieux, plus de trou :)

Tout est réglé

Merci de tes conseils et de ton implication Roman :cool2:

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...