• 0
kubota07

scooter piaggio - gilera problème d'un câble allumage stalker

Question

kubota07    0

bonjour a tous!

 

voilà en démontant mon allumage, car j avais l'aimant du  volant magnetique qui partait en morceau, je me suis aperçu d'un câble noir qui pendait avec une vis sous la béquille centrale pres du volant!!

j arrive pas a savoir ou il se branche? peut être ça mon soucis de tjrs pas avoir d'étincelle!

si quelqu un a une idee car la je suis perdu lol:)

je vais essayer de poster une photo.

 

merci d'avance pr votre aide...

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0
zenzile    29

Il pendait de quel côté ce câble ? Côté allumage ou côté carter de variation ?

Ce sera pas le câble du boîtier noir (en bas à droite) qui pendouillait ? : stator-seul-d-allumage.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kubota07    0

merci pour ton aide!

nan il pend cote allumage!!! et tout ce que tu me montre en photo est bien branche sinon ta photo c'est exactement le même que sur mon scoot.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kubota07    0

Mhh si tout est en place côté allumage ça devrait venir du démarreur électrique du coup.

j'ai l impression que ça vient du negatif de la batterie, c'est possible? du moins la coosse est pareil.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kubota07    0

dis moi zenzile, tu pourrais regarder sur ton scoot? vu qu apparemment c'est les même modele

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zenzile    29

Oui ça y ressemble.

Mais  vu coment c'est placé je pense que c'est un câble de masse du démarreur électrique.

Là on le voit bien : 2.jpg

Normalement il doit être vissé sur le côté gauche ou droit du démarreur électrique.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zenzile    29

Voilà comment ça apparait de l'autre côté :

1.jpg

 

De mémoire la cosse en haut à gauche ne va pas directement à la batterie mais au régulateur de tension sur le côté gauche du scoot - ce bidule là : 20951.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kubota07    0

la je suis a chier mais j accede ou au démarreur electrique pour voir si c'est bien cette cosse? dsl j suis novice :)

tu pense que c'est ça qui pourrait merder sur mon allumage ou alors au kick ça devrait démarrer même sans?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zenzile    29

Le démarreur électrique est vraiment en dessous du bloc moteur - ça ressemble à un petit cylindre - tu peux pas le rater.

Je pense qu'on y a accès malgré la béquille centrale.

Tu as des problèmes d'allumage ?

Pour le kick ça n'a pas d'impact vu que tu n’utilises pas le démarreur électrique.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kubota07    0

Le démarreur électrique est vraiment en dessous du bloc moteur - ça ressemble à un petit cylindre - tu peux pas le rater.

Je pense qu'on y a accès malgré la béquille centrale.

Tu as des problèmes d'allumage ?

Pour le kick ça n'a pas d'impact vu que tu n’utilises pas le démarreur électrique.

merci je vais chercher ce branchement sinon oui j'ai retrouve mon rotor plein de petit bout d aimant et j'ai achete un d occasion mais j'ai pas d'étincelle! je pense a racheter un allumage neuf sur ebay.

bref les scooters c'est la galère lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zenzile    29

merci je vais chercher ce branchement sinon oui j'ai retrouve mon rotor plein de petit bout d aimant et j'ai achete un d occasion mais j'ai pas d'étincelle! je pense a racheter un allumage neuf sur ebay.

bref les scooters c'est la galère lol

Ouais j'avais eu le même problème sur mon typhoon - toute la partie magnétique du rotor commençait à se morceler.

Sur d'autre blocs que j'avais récupéré par contre il était nickel...

Idem pour l'allumage il m'a lâché du jour au lendemain... :rheuuu:

Si tu veux j'ai une bonne adresse sur leboncoin pour les pièces occasion en piaggio/gilera :

http://www.leboncoin.fr/motos/621361285.htm?ca=15_s

Le gars est vraiment sérieux - j'y ai eu à faire quelques fois quand j'étais dans son coin.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kubota07    0

merci je vais chercher ce branchement sinon oui j'ai retrouve mon rotor plein de petit bout d aimant et j'ai achete un d occasion mais j'ai pas d'étincelle! je pense a racheter un allumage neuf sur ebay.

bref les scooters c'est la galère lol

c'est sympa de ta part mais la je veux repartir sur du neuf(70 euros avec rotor et bobine câble), un peu marre d être en galère tt le temps. en tt cas bien merci a toi:)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kubota07    0

sinon pour aider d autre personne, il faut apparemment démonter la béquille centrale pour avoir acces au démarreur sauf erreur de ma part

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant