• 0
mdeblasim

scooter piaggio - gilera petit soucis piaggio new typhoon

Question

salut a tous,

pourriez vous m'aider sur 2 ou 3 petit souci sur mon scoot.

-depuis l'achat , je n'ai qu'un seul phare avant qui fonctionne, en position croisement ou route c'est pareil ( les ampoule sont ok)

-j'ai constaté que pour démarrer le scoot avec le démarreur, je n'ai plus besoin d'actionner le frein.

connaissez vous ces petits souci?

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Pour les phares, il faudrait  voir si du courant arrive au fils qui alimentent les phares.

 

Pour le frein, est ce qu'il y a un changement de luminosité au niveau de l'ampoule lorsque tu actionnes le frein?

Si non, c'est peut être un fil débranché ou un interrupteur grillé.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

Vérifie tes cosses sur ton ampoule avant.

T'en a 3 dont une la masse.une des 2 autres doit déconner.

Pour le démarrage si tu n'as pas actionner le levier c'est que un de tes témoins de frein reste en position de marche( donc normalement ton feux stop doit être constamment allumer....).

Regarde au niveau des leviers un des témoins ne doit pas revenir.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non c'est juste que sur le New typhoon ta un feu de croisement et un de route plus haut joue avec l'interrupteur tu verra que c'est pas le même coter qui s'allume...

Pour ton démarreur ta pas un peu de jeu dans ta poignée de frein ?? Ou peut être qu'elle ne revient pas bien et du coup sa garde le contact...

Modifié par Radiium

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant