• 0
daviddubdub

scooter chinois
Cale quand je roule

Question

Bonjour à tous.

Je viens d'acquerir un scooter de marque keeway f-act 50. Il est de aout 2009.

Il totalise 3200 kms au compteur.

Je l'ai acheter 100 euros. Je l'ai acheter pas pour le garder mais pour le revendre en me fesant un ptit billet..

Bon le soucis n'est pas la... la personne qui me l'a vendu m'a prevenu qu'il déconnait mais sans m'en dire plus

Donc je remet de lessence. Je vais dabord faire un ptit tour de quelques minutes sans aucun soucis il y a trois jours.

Hier je lai juste démarré, aucun soucis. Aujourd'hui j'ai faitbun tour d'environ 15minutes. Heuresement en rentrant,

A deux cent mettre de la maison la machine c'est stoppé net, plus de jus plus rien. Est impossible de redémarrer.

Je n'y connait rien du tout perso. A votre avis cela peut devenir de ou ? Grave ou pas grave ? Sachant que quand il roule, il ne fait aucun bruit bizarre et fonctionne parfaitement bien.. juste cette coupure.. et impossible de repartir. Apparemment ma batterie est hs, mais on m'a dit qu avec le cric cela ne portait pas prejudice a la machine...

Merci d'avance pour votre aide...

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Les Keeway ont un souci récurrent de pompe à huile qui casse. Je te conseille donc de mettre de l'huile 2T dans l'essence et voir si il s'arrête encore. S'il ne le fait plus, le problème est trouvé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok... mais le truc c'est que du coup, plus rien.ne s'allume sur les cadrans.. même les phares rien ne fonctionne... je pense plus a un soucis que l'huile non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout ce qui se trouve sur le compteur (témoins, jauges) est alimenté en courant continu par la batterie, mais vu qu'elle est HS, c'est le courant alternatif venant de l'allumage qui prend le relais, mais il faut que le moteur tourne pour alimenter tout. Les phares ne sont allumés qu'avec le moteur tournant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok... par contre je ny connai rien du tout.. je met combien en huille 2t pour un plein par exemple ? Je suis vraiment "nul" en meca... pire sur un scoot...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok... par contre je ny connai rien du tout.. je met combien en huille 2t pour un plein par exemple ? Je suis vraiment "nul" en meca... pire sur un scoot...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Huile synthétique 2% environ, et 4% pour de la semi-synthétique.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur

Met de l'huile 100% synthesse 2% d'huile, et 3% d'huile quand on passe sur un kit 70cc

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok... je vais tester ca alors... pour rien de grave alors ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nn rien de grave, franchement rouler au mélange c le top sa enrichi mieux le moteur en huile

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter