• 0
dj_raamboow

scooter mbk - yamaha NITRO ne démarre plus après avoir caler

Question

dj_raamboow    0

Bonjour a tous

 

voilà je vous fait le topo, j'ai un scooter MBK Nitro 50cc qui a un peu plus de 30 000 borne ... et oui c'est possible

Il y a peu de temps je m'apprête à partir a la caserne avec mon scoot et arriver en bas de mon sous-sol le temps de sortir mon bip, il cala ..

 il calait souvent a froid alors je l'ai pousser sur 500metres environ comme chaque fois et cette fois ci il ne démarra pas.

 

avec 2 ans de mécaniques j'ai d'abord regarder si j'avais de l'étincelle a la bougie , impossible ne serais ce de la sentir vu que je démarre au kick et que je n'ai pas de batterie.

j'ai donc racheter une bougie car ça ne coute rien d'en avoir une de secours , puis j'ai changer ma bobine d'allumage , et j'ai re-tester avec une batterie mais toujours rien juste un clic a chaque fois que j'appuis sur le contacteur de démarreur. j'ai procede a un nettoyage du carburateur ainsi que du filtre à air et toujours rien, la cuve du carburateur se rempli flotteur en bon etat mais lorsque je kick je n'ai pas l'impression après démontage de la bougie que de l'essence arrive dans la chambre ..

pourtant lors de l'approche d'une flamme une implosion est ressentit ...

j'ai vraiment du mal a trouver la panne serais ce possible qu'une ame charitable m'aide merci d'avance.

je n'ai pas des moyens mirobolant donc a moindre cout merci d'avance.

 

valentin  

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
tomMpower    2 744

Bonjour a tous

 

voilà je vous fait le topo, j'ai un scooter MBK Nitro 50cc qui a un peu plus de 30 000 borne ... et oui c'est possible

Il y a peu de temps je m'apprête à partir a la caserne avec mon scoot et arriver en bas de mon sous-sol le temps de sortir mon bip, il cala ..

 il calait souvent a froid alors je l'ai pousser sur 500metres environ comme chaque fois et cette fois ci il ne démarra pas.

 

avec 2 ans de mécaniques j'ai d'abord regarder si j'avais de l'étincelle a la bougie , impossible ne serais ce de la sentir vu que je démarre au kick et que je n'ai pas de batterie.

j'ai donc racheter une bougie car ça ne coute rien d'en avoir une de secours , puis j'ai changer ma bobine d'allumage , et j'ai re-tester avec une batterie mais toujours rien juste un clic a chaque fois que j'appuis sur le contacteur de démarreur. j'ai procede a un nettoyage du carburateur ainsi que du filtre à air et toujours rien, la cuve du carburateur se rempli flotteur en bon etat mais lorsque je kick je n'ai pas l'impression après démontage de la bougie que de l'essence arrive dans la chambre ..

pourtant lors de l'approche d'une flamme une implosion est ressentit ...

j'ai vraiment du mal a trouver la panne serais ce possible qu'une ame charitable m'aide merci d'avance.

je n'ai pas des moyens mirobolant donc a moindre cout merci d'avance.

 

valentin  

slt, donc tu as pas d'étincelle ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dj_raamboow    0

*négatif pas d'étincelle ..

*j'ai récupérer le scooter suite a un décès il me semble que rien n'as été fait dernièrement et il me semble qu'il est de 99'

pas de changement ressent à part 2 pneus, plaquettes de freins, bougie et bobine d'allumage

Modifié par dj_raamboow

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

*négatif pas d'étincelle ..

*j'ai récupérer le scooter suite a un décès il me semble que rien n'as été fait dernièrement et il me semble qu'il est de 99'

pas de changement ressent à part 2 pneus, plaquettes de freins, bougie et bobine d'allumage

Achète une nouvelle bougie

ensuite fait grosse revissions si tu sais pas ce qui était fait dessus 

Changement piston et joint haut moteur et cage aiguille voir cylindre

Vérifier l état des lamelle clapet

Vérifier état courroie galet et embrayage et voir changement de ressort si user

Nettoyer carburateur et changer filtre à air

Vidanger la transmission 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dj_raamboow    0

Comme citez dans le topo , une nouvelle bougie a été acheter , et est utilisé depuis pour réaliser les essais , le carburateur a été également nettoyer.

j'ai également fais la vidange de la trans , je l'ai oublié sorry :)

pour toi dans l'ordre le mieux c 'est quoi ? je pencherais pour les clapets ..

mais aurais tu une idée de l'élément déclencheur de cette panne ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

Comme citez dans le topo , une nouvelle bougie a été acheter , et est utilisé depuis pour réaliser les essais , le carburateur a été également nettoyer.

j'ai également fais la vidange de la trans , je l'ai oublié sorry :)

pour toi dans l'ordre le mieux c 'est quoi ? je pencherais pour les clapets ..

mais aurais tu une idée de l'élément déclencheur de cette panne ?

Si bougie neuve déjà pas d étincelle fais sa pour commencer  

Teste ton allumage 

Si l allumage est bon toujours pas d étincelle change le cdi et voir bobine haute tension

Ensuite si niveaux revision cylindre tu es pas sur quand es que c était fait fait le 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dj_raamboow    0

ok ça marche mais compliquer de kicker et de regarder l'étincelle.. :p je te remerci mais ce que tu appel bobine haute tension c'est la bobine d'allumage nan ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 744

ok ça marche alors on a la même vision de la "chose" mais deux mots different

je pensent au cdi moi a voir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dj_raamboow    0

et moi pour tout vous dire moi je pense a une etancheité qui n 'est plus avec le joint spy de vilebrequin ... ça peut aussi causer le calage ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dj_raamboow    0

Je repost après un grand battement entre les derniers essai et les dernières pièce que j'ai reçu , 

j'ai commandé un rotor , un cdi , une batterie , après tout avoir monté toujours pas d'étincelle !!! :vener:

j'ai bien du jus qui rentre et sort de mon cdi mais rien n'arrive a la bobine a si 0.12v aidez-moi sinon le scooter risque de bruler ahah  :devil:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant