• 0
StalkerRoman

scooter piaggio - gilera Problème après un lavage au jet d'eau

Question

StalkerRoman    17

Yo les gars, ce midi j'ai nettoyé mon scooter au jet d'eau (moyenne pression) moteur éteint et j'ai passé le jet un peu vers le carburateur, boîte à air, 30 minutes plus tard je le redémarre nickel du premier coup à chaque fois je commence à avancer et la je me rends compte que le scooter ne roule pas comme d'habitudes il est mou, ne s'élance pas aussi bien qu'avant.

 

Les symptômes:

 

- Perdu 15 km/h avant je roulais à 70 maintenant à 55 pas plus

 

- Petit bruit au variateur je pourrais pas le décrire (un sifflement irrégulier)

 

- Mon ralenti à augmenté alors que je n'ai touché à aucunes des vis du carburateur

 

J'ai regardé mon anti-parasite et il n'y a aucune trace d'humidité.

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Bubulle    2 202

Garage du bled: 

 

Fouts ton scooter dehors 2 jours et il se sera réparé tout seul ! 

 

Pour moi c'est le cas la boîte à air pleine d'eau qui est en évidence

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Frederiko    99

Ta mousse est humide sèche la....le sifflement viens de la,la perte de perf et le ralenti pareil y'a moins d'air qui arrive...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
StalkerRoman    17

Ta mousse est humide sèche la....le sifflement viens de la,la perte de perf et le ralenti pareil il y a moins d'air qui arrive...

Je l'ai vérifié elle est totalement sec.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant