• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
MsRazen

scooter mbk - yamaha
Gros soucis lorsque le moteur est chaud

Question

Bonjour j'ai un gros problème, dès que je roule environ 30-40 minutes (en gros quand mon moteur et mon pot est bien chaud) mon scooter fait un bruit bizarre très aigu et quand je l'éteins il le fait mais en chaîne il faut que j'enlève le cartère de la batterie et enlever la batterie car le scooter ne s'éteint plus il continue de tourner même à l'arrêt je pense que c'est du à l'électrique car une fois quand j'ai ouvert pour changer ma batterie il y avait des files fondus j'ai donc mis des dominos pour régler le problème mais je pense que la batterie avait du cramer les files et du coup cela s'étend plus loin dans les faisceaux.

Je sais que c'est un peu confus désolé, mais je suis fatigué et je ne vois pas du tout quoi dire de plus sachant que je ne connais pas l'origine du problème et d'où il vient.

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Bonjour j'ai un gros problème, dès que je roule environ 30-40 minutes (en gros quand mon moteur et mon pot est bien chaud) mon scooter fait un bruit bizarre très aigu et quand je l'éteins il le fait mais en chaîne il faut que j'enlève le cartère de la batterie et enlever la batterie car le scooter ne s'éteint plus il continue de tourner même à l'arrêt je pense que c'est du à l'électrique car une fois quand j'ai ouvert pour changer ma batterie il y avait des files fondus j'ai donc mis des dominos pour régler le problème mais je pense que la batterie avait du cramer les files et du coup cela s'étend plus loin dans les faisceaux.

Je sais que c'est un peu confus désolé, mais je suis fatigué et je ne vois pas du tout quoi dire de plus sachant que je ne connais pas l'origine du problème et d'où il vient.

Salut

As mon avis tu as un problème avec l'allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

As mon avis tu as un problème avec l'allumage

Oui de toute manière il est en contrôle technique actuellement, je verrais bien demain le diagnostic

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui de toute manière il est en contrôle technique actuellement, je verrais bien demain le diagnostic

 

d'accord 

 

après sa peu être le relais le régulateur de tension ou bien le bloc cdi ( qui veux dire le fil qui sert a couper le moteur avec le neiman ) si se dernier c fondu il peut pas s'éteindre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord 

 

après sa peu être le relais le régulateur de tension ou bien le bloc cdi ( qui veux dire le fil qui sert a couper le moteur avec le neiman ) si se dernier c fondu il peut pas s'éteindre

D'accord et dans ce cas là je dois racheter un neiman ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord et dans ce cas là je dois racheter un neiman ?

 

non pas besoin 

 

le fil qui sert a couper le moteur avec le neiman ( le fil par de l'allumage )

 

c comme sur les 50cc a boîte de vitesse 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

à mon avis , c'est le bordel dans le faisseaux , ça à peut être fondut sous les grosses gaines et tu vois rien , comme tu disait ça peut fondre en amont .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0