• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
bryann

autre scooter
scooter récupérer

Question

bonjour à tous j'ai récupérer un scooter aprilia qui à quelque problème que je vais vous énoncer. Merci d'avance de vos réponses.
   Premièrement je ne dispose pas de la clef de ce scooter, on ma dit qu'on pouvez le démarrer en débranchant les files qui son relier à la clef, ce que j'ai fait voir la première photo. Pouvez vous me dire si cela suffis ?
   Sur la deuxième photo vous pouvez voir une batterie, dont les deux files rouge sont branché sur le + et le bleu sur le -. Les files sont il brancher à leur place ?
   Ensuit vous pouvez voir sur la photo 3,4 et 5 qu'il y a une durit relier à rien. Où pensez vous qu'elle ce relie ?
  Dans les photos 5, 6 et 7 on peut voire une entre qui elle aussi n'est pas relier, es normale ? Je pense que c'est l'entré du filtre à aire si vous pouvez me le confirmer.
    Puis sur les photos 8, 9 et 10 vous pouvez voir trois durits couper, elles sont relier au réservoir d'essence. On peut voire que la durits que je montre sur la photo 9 c'est celle qui est entre les deux autres donc la plus grande sur la photo 8. je pense que la durit qui a un scotche sur la photo 8 est relier à celle que je montre sur la photo 10 qui elle est relier au carburateur. Quand je met de l'essence dans le réservoir elle ne coule dans aucune durits mes elle fuit par en bas du réservoir  que l'on peut voir au bout des durits sur la photo 8. Ensuite sur la photo 11 on vois une durit, je pense que celle ci est le trop plein, ci vous pouvez me le confirmer.
    Voilà je pense que j'ai fait le tour et je vous est laisser d'autre photo de ce scooter après la numéro 11.

post-41830-0-39469200-1410884530_thumb.j

post-41830-0-97031600-1410884604_thumb.j

post-41830-0-12385700-1410884664_thumb.j

post-41830-0-97849800-1410884720_thumb.j

post-41830-0-83087800-1410884774_thumb.j

post-41830-0-66238400-1410884824_thumb.j

post-41830-0-72549700-1410884862_thumb.j

post-41830-0-41628300-1410884922_thumb.j

post-41830-0-47541000-1410884954_thumb.j

post-41830-0-52629100-1410884989_thumb.j

post-41830-0-68689800-1410885034_thumb.j

post-41830-0-04028600-1410885093_thumb.j

post-41830-0-23038100-1410885149_thumb.j

post-41830-0-71169700-1410885306_thumb.j

post-41830-0-42507600-1410885381_thumb.j

post-41830-0-61571900-1410885426_thumb.j

post-41830-0-60010100-1410885462_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

La durite sur la photo 3,4 et 5 est reliée au boîtier noir sur le cadre? Si oui, elle est inutile car se raccorde sur la bride du pot d'origine.

 

Sur les photos 5,6,7 c'est bien l'entrée d'air dans le filtre.

 

Photo 9: durite d'arrivée d'huile (celle avec le filtre noir dessus) se branchant sur la pompe à huile derrière l'allumage, durite de dépression (branchée en bas sur le robinet et se branche sur la prise du carburateur la plus proche de la pipe d'admission), et durite d'essence (en haut sur le robinet, près du filtre sur le carburateur)

 

Photo 11: durite de trop plein.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vous remerci vraiment pour vos conseil, j'ai tout bien relier comme vous me l'avais indiquer voir photo 1 et 2, mais j'ai un problème c'est que le robinet voire photo 3 quand je mais de l'essence dans le réservoire elle ne coule pas dans le robinet, j'ai bien nettoyer le réservoire j'ai aussi nettoyer le robinet, mais l'essence ne coule toujours pas pouvez vous m'aider Stp ?

Si vous pouvez m'aider aussi pour ma batterie et pour l'allumage sans clef s'il vous plaît. Et encore merci .

post-41830-0-55780000-1410958924_thumb.j

post-41830-0-15999600-1410958947_thumb.j

post-41830-0-07254800-1410958993_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est normal, le robinet possède une menbrane intérieure qui s'ouvre uniquement par aspiration dans le tuyau du bas (actionnée par la dépression du moteur)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci, tu peux pas me renseigner alors pour la batterie et les files de la clef ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je me rappelle avoir essayé de faire les fils d'un scoot à 15 ans avec un pote (il y a 12 ans donc) et on avait essayé tous les fils jusqu'à ce que ça marche, et ça avait marché...

après, si t'as un problème de démarreur ou de batterie, tu vas t'amuser à kicker à chaque fois...

 

Pour moi, ta batterie, tes fils sont à leur place... mais je suis loin loin d'être un pro...

Modifié par BizarKid

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te remerci j'ai réussi à le démarrer mes le truc c'est que même si je débranché un des files ou les deux bas il démarre quand même xd

Et il ne tient pas le ralenti le con mais je pense que cela est normale car ça fait 5 ans ou plus qu'il a pas démarrer..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as regardé ton réglage richesse/ralenti et ton carburateur? des fois pour un ralenti c'est juste un quart de tour de vis (un p'tit coup de tournevis) à mettre...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais mais je trouve pas la visse de ralenti et je vient de me rendre compte que j'ai cassé ma bougie..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

arf!

 

La vis de ralenti c'est pas compliqué c'est ça

http://www.mobcustom.com/upload/photos/15583-réglage-et-fonctionnement-dun.jpg

attention sur certains carbus, la vis de richess est côté boîte/filtre à air, et quand tu l'ouvres elle donne plus d'air, sur d'autres elle est côté essence (soit coté pipe d'admission, soit juste au dessus de la cuve, comme sur la photo) et quand tu l'ouvres elle donne plus d'essence!

le meilleur topic tutoriel/explication qui existe (que j'ai trouvé du moins) est...sur ce forum :)

ICI

Have fun

Modifié par BizarKid

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te remerci j'ai trouver la visse mais je m'en occuperais demain car j'ai plus de bougie, en plus j'ai essayé de m'être la bougie de ma 50 sur le scoot, rien ne se passé donc je me suis dit qu'elle n'étais pas faite pour les scoots et quand je les remis sur ma 50 bah elle ne démarrait plus, alors je suis bon pour aller acheter 2 bougie ! :'(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oulah t'es sur qu'elle marchait avant?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais en fait la bougie d'une 50 et trop grande pour un scoot, en la vissant j'ai donc écraser la lame du bas de la bougie se qui empêcher de créé l'électrode ou je c'est pas quoi et un tour de pince pour écarté la lame et la 50 démarre. J'ai acheter une bougie, réglé le carbus et le scoot tourne niquel et j'ai encore pamale de truc à faire.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0