• 0
Dome-12345

scooter mbk - yamaha
Booster : plus de démarreur , Klaxon et clignotants

Question

bonjour a tous , j'ai un booster et du jour au lendemain le démarreur électrique , le Klaxon et les clignotants ne fonctionnait plus . Les clignotants fonctionne mais clignote très très vite et quand je vais plus vite ils ne clignotent plus et restent allumés , pareil pour le Klaxon , il fonctionne a l'arrêt et quand je roule un peu plus vite il ne fonctionne pas du tout . Ce n'est pas un problème de batterie car je viens d'en acheter une nouvelle et rien ne se passe et ce n'est pas non plus mes clignotant qui sont grillés car tout est venus d'un coup (en même temps) , quelqu'un pourrais m'aider ? Merci d'avance !

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Salut,

 

Tu as regardé ton fusible s'il n'était pas grillé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou si c es tpas le fusible régulateur de tension hs 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui j'avais oublier de dire que j'ai changer le fusible et en le mettant ça a sauté . tu peux me dire ou se trouve le régulateur de tension ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui j'avais oublier de dire que j'ai changer le fusible et en le mettant ça a sauté . tu peux me dire ou se trouve le régulateur de tension ?

dans la face avant

sa ressemble a sa http://www.la-becanerie.com/scooter/electrique/regulateurs-de-tension/regulateur-de-tension-booster1.html?gclid=CjwKEAjwwJmhBRC56KOelNOXhxUSJAB_w2uN3h0KrSkuw8mw57Zswl45RMpTPfQDnBDjDZqYy1K9PBoCC4Pw_wcB

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui je l'es déjà vu , comment voir qu'il est hs? Car je n'est pas envie de changer la pièce pour rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui je l'es déjà vu , comment voir qu'il est hs? Car je n'est pas envie de changer la pièce pour rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

 

Tes feux fonctionnent correctement??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui , ils fonctionnent correctement 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il me semble qu'on le test en branchant un voltmètre sur la batterie, et en faisant accélérer le moteur, si ca dépasse les 13-15v il est mort.

Mais pour ca il faudrait que le fusible tienne..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui d'accord je vois .. ça ne pourrais pas venir d'autres part ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De ton faisceau électrique.. :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter