• 0
ViolentTeuteu

scooter mbk - yamaha MBK - Stunt (Ne démarre pas, problème d'allumage)

Question

Bonjour,

 

Je suis propriétaire d'un Stunt MBK, je l'ai utilisé tout le week-end dernier et quand j'ai voulu le redémarré avant-hier, il ne voulais pas démarré, j'ai démonté la bougie et j'ai vus qu'elle ne fessait pas d'étincelle. J'ai touché la cosse d'entré de la bobine et j'ai kické en même temps et je n'ai rien reçu. L'allumage est-il HS ? 

 

Mon volant magnétique n'est plus attiré par le carter, il se bloque au carter seulement lorsque je le sert sinon je peux l'enlevé et le mettre à la main...

 

J'ai nettoyé tout l'allumage, poncé les vises platinées etc... Pas d'étincelle.

 

Voici l'allumage, merci de m'aidé à trouvé le problème.

Bonne soirée

 

1412353066-dsc-0036-1.jpg

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Bonjour,

 

Je suis propriétaire d'un Stunt MBK, je l'ai utilisé tout le week-end dernier et quand j'ai voulu le redémarré avant-hier, il ne voulais pas démarré, j'ai démonté la bougie et j'ai vus qu'elle ne fessait pas d'étincelle. J'ai touché la cosse d'entré de la bobine et j'ai kické en même temps et je n'ai rien reçu. L'allumage est-il HS ? 

 

Mon volant magnétique n'est plus attiré par le carter, il se bloque au carter seulement lorsque je le sert sinon je peux l'enlevé et le mettre à la main...

 

J'ai nettoyé tout l'allumage, poncé les vises platinées etc... Pas d'étincelle.

 

Voici l'allumage, merci de m'aidé à trouvé le problème.

Bonne soirée

 

1412353066-dsc-0036-1.jpg

slt,pourquoi tous simplement remplacer une bougie d'abord 

au lieu de démonter 

tu as poncer tes visse platinée  :lol:

se n'est pas des visse platinée sur les booster

Modifié par tomMpower

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Je suis propriétaire d'un Stunt MBK, je l'ai utilisé tout le week-end dernier et quand j'ai voulu le redémarré avant-hier, il ne voulais pas démarré, j'ai démonté la bougie et j'ai vus qu'elle ne fessait pas d'étincelle. J'ai touché la cosse d'entré de la bobine et j'ai kické en même temps et je n'ai rien reçu. L'allumage est-il HS ? 

 

Mon volant magnétique n'est plus attiré par le carter, il se bloque au carter seulement lorsque je le sert sinon je peux l'enlevé et le mettre à la main...

 

J'ai nettoyé tout l'allumage, poncé les vises platinées etc... Pas d'étincelle.

 

Voici l'allumage, merci de m'aidé à trouvé le problème.

Bonne soirée

 

1412353066-dsc-0036-1.jpg

Et si tu n'a pas d'éteincelle avant de toucher a sa, regarde ton anti parasite, ou ta bobine d'allumage :) et après le startor ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

slt,pourquoi tous simplement remplacer une bougie d'abord 

au lieu de démonter 

tu as poncer tes visse platinée  :lol:

se n'est pas des visse platinée sur les booster

La bougie j'ai déjà essayé de la changée. Rien ne change. Plus je fais de test plus j'ai de raisons de pensées que mon allumage est HS. Oui j'ai l'habitude des mob x)

Modifié par ViolentTeuteu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai essayé la technique expliquée dans ton tutoriel. Je n'obtient aucunes étincelles. Allumage HS ?

 

Je comprends pas il marchait très bien avant que je l’éteigne... 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

teste un autre CDI et bobine d'allumage avant de confirmer c'est ton allumage qui est HS

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant