• 0
Born-To-kill

mécaboîte
Problèmes et questions 50 HM

Question

Bonjour a tous et a toute , je vous fait une présentation rapide de ma 50 HM de 2007 avant de vous exposer mais problèmes .
                       
 
post-42345-0-75894700-1413406672_thumb.jpost-42345-0-12093200-1413406722_thumb.j



Pack 86 Top Alu 
Pot BRK 90cc
Allumage MVT Digital Direct 
carburateur 28 Dell Orto boisseau plat 
boîte a clapets Vforce 3
Embrayage Newfren compétition
Pignon de 6eme Top Perf

filtre à air Conti type K&N



Maintenant la petite présentation moteur terminer je vous expose mais problèmes :

 

 

 

post-42345-0-35731600-1413406804_thumb.jpost-42345-0-17853300-1413406847_thumb.j

 

 


Est il normal que la tige d'embrayage sorte naturellement sens embrayer ?
Si cela n'est pas normal que faire pour remédier a se problème ?



A présent je vous expose mon second problème , plus dérangeant concernant le pot 



J'ai un jour asse conséquent entre mon pot et mon cylindre ( malgré l'utilisation d'une bride entre le pot et le cylindre )
Par conséquent j'ai une grosse prise d'air , pas mal d'huile qui coule sur le bas moteur et je fais un bruit juste ÉNORME j'aimerais y remédier mais je ne trouve pas la solution
J'ai pourtant essayé de bourrer le jours avec de la corde calorifuge sens succès

 

post-42345-0-93841100-1413406911_thumb.j

 


Avec vous une solution a se problème ?


Merci a tous d'avance pour vos réponses qui me seront d'une immense utilité 

A bientôt sur Scoot-System 

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Salut :)

 

Alors pour ta première question pour ta tige d'embrayage je ne serais pas quoi te répondre :s

 

Mais pour ta prise d'air au pot d'échappement, je vois que tu as rajouter un petit tube à la sortie de ton cylindre + coller

ton pot à ce tube pour éssayer qu'il n'y est pas de prise d'air c'est sa ?

 

Je pense qu'au pire tu devrais éssayer de les souder enssemble et je pense que sa irait beaucoup mieux après c'est mon avis

donc attends en d'autre :)

Mon frère avait du rajouter un morceau de tube pour bien l'adapter à l'échappement du cylindre bien sur faut le faire bien

mais je pense que sa règlerais ce problème :)

 

Comme je dis attends d'autre avis :)

 

Voilà,

 

Gueko..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut Gueko merci de ta réponse , le tube dont tu parle est une bride vendu avec le pot qui sert justement a évité la prise d'air entre le pot et le cylindre , Mais pour mon cas elle ne marche pas :/ j'ai un petit jours (infime +- 2MM) mais très très dérangeant...

Se n'est pas un rajout de ma part , c'est d'origine avec le pot 
Sur les 50 HM une barre de renfort du cadre gène pour emboîté le pot dans le cylindre .
D’où l'adaptation par BRK d'une bride ... pas au point d’ailleurs

Voici la bride en question :

http://www.scootfast.net/store/bride-echappement-voca-am6.html

Tu a raison je vais attendre d'autre réponse .. peut être qu'un membre a déjà rencontré se problème

A bientôt   

Modifié par Born-To-kill

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'aurais souder tout simplement :)

 

Bonne chance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai vue c'est article également et je me demandé si en enroulant autour mon problème ne serait pas régler
Pour ne pas faire une fixation définitive

 http://www.maxiscoot.com/stage6-rouleau-de-bande-calorifuge-pour-echappement-25x3800mm-s6-9701.html
http://www.maxiscoot.com/absorbant-phonique-850-largeur-300mm-d-int-55mm-d-ext-100mm-b700106.html

J'avais penser mettre la bande phonique puis la bande calorifuge ou sens inverse

Je prefere scootfast mais il n'ont sa que sur mxs

Modifié par Born-To-kill

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je me dis que sa ne marcherais pas forcément après tu peux éssayer mais il en faudrait quand même pas mal et sa ferait pas top

je trouve :)

 

ça peut marcher mais je ne sais pas si sa tiendrait dans le temps :s

 

Après avec le temps il serait imbibé d'huile de ta combustion et je pense qu'il fuira aussi avec ^^

Ah essayer frenchement je suis pas sur mais ça peut marcher :)

Après par contre ferait chier que nan pour le prix ^^'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour le problème de la tige, ne t'inquiètes pas, c'est normal que ça sorte un peu et que ça bouge, du moment que ça fuit pas rt que l'embrayage fonctionne no problème.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter