• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
al3x59

mécaboîte
derbi monte dans les tours mais n'avance pas

Question

Bonjour a tous,

voilà j'ai un problème au niv de ma derbi,(derbi xtrem 2009 10150km, origine sauf carburateur 17,5 et pot artek k1 passage haut)

Donc voilà j'explique mon problème,

quand j'essaie accélérer la moto monte a 6-7tours puis monte d'un coup a 13000/14000tours mais avance pas

Ex: quand je suis en 1ere ou 2-3-4-5-6eme il faut que j'attends +/- 10sec pour que la moto atteigne le km/h max.

Et des quelle a commencer à faire sa j'ai donc perdu en pointe et bien sur en accélération.

j'ai d'abord pensser a mon embrayage ou a mes joins de haut moteur qui sont morts. Mais pour être sûr ou pas je vous demende conseil.

j'espère que vous pourrez m'aider.

merci d'avance

bonne soirée :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

29 réponses à cette question

  • 0

Le réglage carburateur ?

 

Ta moto broute, fait des troues ? :)

 

Et franchement chapeau parce que 14000/trmins c'est beau juste pour un pot et carburateur  :siffle:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nn la moto fait pas de trou et le réglage carburateur et bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton pot d'échappement avait des brides à la base ?

 

Comment tu sais que ton réglage est correct ?

 

Tu sens ta moto patinée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je c pas si le pot avait des bride j'ai acheter la moto et elle avait Déjà le pot et carburateur mais c moi qui et régler le carburateur et la bougie et marron brique.

oui c sa le problème c que la moto patine et que quand j'accélère la moto monte d'un coup dans les tours mais accélère pas comme il faut.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est ton embrayage qui patine j'pence, serre ta vis de réglage du câble qui est au bout de ta gaine, sa ira mieux jpence

( il doit y avoir ton compte tour qui déconne aussi :p )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens de regarder au niv de embrayage mais je trouve pas la vis qui et au bout de ma gaine tu peux me l'indiquer plus précisément please ? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Se câble la qui faut que je serre ?

post-39348-0-11786100-1413892815_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou c'est le câble, ou c'est l'embrayage qui est mort ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non ba c embrayage mdr merci de vos Conseil ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et vous me conseillez quoi comme embrayage ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Du type origine du style TNT, Motoforce, Teknix, un truc à 30€ maximum car ce sera largement suffisant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci bien :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je voulais faire un petit tour avec la moto donc je la démarre la laisse tournée 2-3min fait pour partir mais en passant la 1ere la moto fait comme si elle était au point mort

Donc c sur que se soit embrayage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je voulais faire un petit tour avec la moto donc je la démarre la laisse tournée 2-3min fait pour partir mais en passant la 1ere la moto fait comme si elle était au point mort

Donc c sur que se soit embrayage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as trop serré le câble d'embrayage sans doute, d'ailleurs tu as tendu ou détendu le câble ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment je fais pour detendre ou tendre le câble ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non moi j'te parlais de la vis qui a lautre bout, a coter du levier dembrayage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt

donc ce matin j'ai regarder le file que vous m'aviez parler donc je le "régler" la moto roule a nouv mais me fait toujours un un bruit de patinage.

donc soit je doit cor régler un peu tit peu le file soit mon embrayage commence a être mort.

vos avie ?

Modifié par al3x59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si de base tout était bien régler, c'est ton embrayage ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour aujourd'hui ma moto ma fait un drole de bruit... je m'explique

quand je roule on dirai que quelque chose frotte et fait un Gros bruit bizarre. Vue mon problème de Embrayage malgré que j'ai régler le câble je pensse que mon embrayage soit vraiment mort.

qqun peut m'aider ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur une 50 à boîte je m'y connais pas trop mais tu vois ou ce situe le bruit au moins ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ba quand je roule ça se sent mais ou ? Je ne c pas

je vais y regarder sérieusement, je te dit quoi dans après midi. :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si sa ce sent quand tu passes les vitesses, met ta roue arrière en l'air et que ta moto tienne droite, passe des vitesses et écoute ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0