• 0
patou80

scooter mbk - yamaha
Spirit 2004 démarre et cale

Question

Bonjour ,

 

J'ai un spirit de 2004, full origine avec ressort de poussé rouge ( ce n'est pas du malossi car il est assez moux , ressemble a du malossi jaune )

 

je viens juste de l'acheter , il démarré mais callé car il y avais pas de boîte à air ou cornet . 

 

 

Le carburateur est un carburateur 12 TK made in japon , avec un gicleur de 90 .

 

Le gicleur et trop gros je le sais bien , mais j'ai changer le pot par un yasuni r il est débridé du variateur et du pot , et sa ne change rien .

 

Le scooter démarre au bout de 8-9 coup de kick , aussi tôt qu'il démarre il monte dans les tours et cale directement , la bougie est entierement humide , j'ai essayé plusieurs réglages carburateur ( sauf gicleur ) mais rien ne change la bougie et toujours autant humide , j'ai fermer la vis de richesse a chaque fois il démarre toujours et crache toujours autant d'essence ( comme si il se fermer pas )

 

J'ai vérifier les ressorts de poussé ( rouge hors malossi ) ressort d'embrayage ( la couleur et partie je ne sais pas ce sont lesqu'elles ) la courroi , les galets , la bougie ( b5hs ) j'ai essayé avec une br9hs et une br8hs ça change rien . Cylindre piston et bon , les joints sont toujours en bonne états , les clapets sont bon , l'éteincelle est bonne , et le feu arrière s'allume a chaque coup de kick ( même contact fermer ) pourtant quand je coupe le contact le scooter s'éteint normalement .

 

J'ai trouver cacher dans le " bas de caisse " une sorte de boîtier relais electrique qui trainer , et qui n'était pas connecté , voici l'image : http://www.surplusmotos.com/relais-boîtier-electrique-scooters-50-mbk/p14073/detail.php?rg=4&rm=39&rff=4&am=1

 

J'ai tout essayé rien n'à faire il démarre et cale , et la bougie et trampé .. J'ai fait un néttoyage carburateur ça change rien .

 

Ps : Sur le neiman il y a un câble jaune de couper . tous les autres son bien relier .

 

Merci de votre aide

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites

184 réponses à cette question

  • 0

Topic a fermer , J'ai échanger le spirit contre un next génération

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voici les vidéos :

 

 

Désolé pour la qualité j'ai rien de mieux ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut :) 

 

Alors voilà déjà j'ai vue principalement la vidéo ou tu éssayes de démarrer et peut-être que sans accélèrer sa irait mieux enfin c'est un avis :)

Ensuite quand tu dis que ton cylindre est bon, tu as démonter avec vérification de partout ? ( parfois les défaults sont presque pas visible )

Je pense aussi peut-être un petit réglage carburateur même si il ne manque pas grand chose sa ne ferait pas de mal je pense :)

Ensuite visiblement toute ta partie admission est bonne, ton electrique est correct et par contre, le boîtier que tu dis, tu l'as rebrancher avant de démarrer ? :) Si ta partie electrique est présente, que l'essence arrive bien, c'est sûrement ou du cylindre et du réglage carburateur :) 

 

Quelqu'un me corrigera si je me trompe :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut :)

 

Alors voilà déjà j'ai vue principalement la vidéo ou tu éssayes de démarrer et peut-être que sans accélèrer sa irait mieux enfin c'est un avis :)

Ensuite quand tu dis que ton cylindre est bon, tu as démonter avec vérification de partout ? ( parfois les défaults sont presque pas visible )

Je pense aussi peut-être un petit réglage carburateur même si il ne manque pas grand chose sa ne ferait pas de mal je pense :)

Ensuite visiblement toute ta partie admission est bonne, ton electrique est correct et par contre, le boîtier que tu dis, tu l'as rebrancher avant de démarrer ? :) Si ta partie electrique est présente, que l'essence arrive bien, c'est sûrement ou du cylindre et du réglage carburateur :)

 

Quelqu'un me corrigera si je me trompe :)

Salut ,

 

Si je n'accélere pas il cherche même pas a démarré . ( aucun signe qui veux démarré ) pour le cylindre piston , j'ai vérifier l'interieur du cylindre , le joints d'embase j'ai vérifier qu'il avais pas de bosse a l'endroit du joints d'embase , j'ai remis des neuves , j'ai vérifier le piston , les segments , le circlips , le jeux dans la tige du vilebrequin , la cage à aiguilles j'ai mis une neuve , l'axe du piston , joints de culasse , et le sense de la culasse .

 

Pour le boîtier tu parle du truc qui trainer dans le bas de caisse ? Bah j'ai aucune idées d'ou il se connecte .. C'est possible sa soient les deux câble collé dans la vidéo ? Car quand je l'avais trouver sous le bas de caisse il trainer , il avais aucun câble rien .

 

Je tient a présicer que le scooter démarré avant hier et a tourné pendant un bon 30-40 sec ( sans filtre à air ou cornet ) j'ai fait les tester sans boîte à air ça change rien . Mais pour qu'il démarre je suis obliger de mettre ma main devant le carburateur en fesant un léger creux pour que l'air passe , si je ne fait pas sa , sa ne démarre pas .

 

Ps : Quelqu'un pourrai me dire ou se branche ce boîtier ? car je trouve pas .. et si le scooter a besoin d'une batterie pour démarré même au kick ? ( c'est un 2004 )

 

Ps² : peut t'on m'expliquer pourquoi contact fermer ou ouvert le feu arrière stop s'allume quand je kick ? ( alors que quand le courant et fermer il devrai pas s'allumer )

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la prise a l'air d'être celle qui est collé ( les deux femelle collé ) j'ai essayé a nouveau de le démarré impossible .. Il faut je trouve une solutions pour ce " bougie mouiller " au bout de 5 coup de kick .. j'ai vider tout l'essence du carburateur , toujours kické sans accéléré rien ne change .. Besoin d'aide .. vidéo en attente ( ça arrive )

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nouvelle vidéo

 

 

 

 

 

Besoin d'aide urgent ! j'ai trouver un faisceau electrique pour booster avant 2004 . Mais vue que le mien est un 2004 je prend celui AVANT 2004 ou après 2004 ?

 

http://www.motorkit.com/fr/pieces-electriques-booster-bws-spirit-avant-2004/11187-cablage-electrique-complet-booster-spirit-avant-2003.html

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense que le mec ta vendu une belle merde  :rheuuu:

 

Bien sur c'est réparable mais la pour vendre quelque chose dans cet état, j'espère que tu la payer vraiment pas cher parce que là... m'enfin pour le faisceau electrique, je ne pourrais pas trop te dire après peut-être que tu pourrais trouver sur internet des faisceau electrique en image et voir si il y a des différences tout simplement :) 

 

Au pire, si tu as un magasin de pro pas loin de chez toi, passe y pose leur simplement la question et tu sera tranquille pour sa :)

Je pense que si tu changes tout le faisceau electrique avec un réglage carburateur, sa ira bien mieux ;)

 

Je suis juste curieux du prix en fait :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense que le mec ta vendu une belle merde  :rheuuu:

 

Bien sur c'est réparable mais la pour vendre quelque chose dans cet état, j'espère que tu la payer vraiment pas cher parce que là... m'enfin pour le faisceau electrique, je ne pourrais pas trop te dire après peut-être que tu pourrais trouver sur internet des faisceau electrique en image et voir si il y a des différences tout simplement :)

 

Au pire, si tu as un magasin de pro pas loin de chez toi, passe y pose leur simplement la question et tu sera tranquille pour sa :)

Je pense que si tu changes tout le faisceau electrique avec un réglage carburateur, sa ira bien mieux ;)

 

Je suis juste curieux du prix en fait :P

le prix du faisceaux electrique chez mon pro 250 euros . ( donc je prefere celui a 44euros ) mais pour le montage faut pas que je me trompe ..

 

Et pour le noms des piéces ? ( ceux qui sont bruler ) le carré et le rectangle ? une idées ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non ta mal compris :p Je veux pas que tu prennes ton faisceau chez ton pro mais simplement savoir si le faisceau que tu veux irais sur ton scoot et que si il n'y aurait pas de modif par rapport à celui que tu as c'est tout comme sa en fait tu peux le prendre sans risque :)

 

Après pour le montage garde bien en tête et sa devrait aller ;)

Pour tes pièces un peu brûler, j'ai regarder sur un shéma de ton scooter et de la même année je pense et ça peut être le régulateur de tension etc, si tu veux regarde tape simplement sur google shéma electrique et tu verra :)

 

J'aimerais pouvoir t'aider plus mais désolé ta pas pris ma partie favorite  :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non ta mal compris :P Je veux pas que tu prennes ton faisceau chez ton pro mais simplement savoir si le faisceau que tu veux irais sur ton scoot et que si il n'y aurait pas de modif par rapport à celui que tu as c'est tout comme sa en fait tu peux le prendre sans risque :)

 

Après pour le montage garde bien en tête et sa devrait aller ;)

Pour tes pièces un peu brûler, j'ai regarder sur un shéma de ton scooter et de la même année je pense et ça peut être le régulateur de tension etc, si tu veux regarde tape simplement sur google shéma electrique et tu verra :)

 

J'aimerais pouvoir t'aider plus mais désolé ta pas pris ma partie favorite  :rheuuu:

garder en tête ça va être dur , car tous les cables actuellement son pas brancher , j'ai beaucoup de câble qui traine ..

 

le régulateur de tension et dans le face avant ( le carré en métal ) .

 

Je vais essayer de trouver .

 

Pour les booster il faut quoi essentiellement pour qu'il démarre ? ( coté electrique ) qu'es qui dois être brancher au minimum pour démarré ? Car j'ai remarquer , depuis que j'ai enlever le feu arrière et les phares le scoot ne démarre plus .. Faudrai j'essaie de le remettre pour voir si il redémarre .

 

UP Pour les autres membres qui ont des connaissances s'il vous plaît .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah si tu veux juste que sa démarre normalement un CDI, un régulateur de tension si je me trompe pas, ta bobine HT antiparasite bougie pour l'étincelle après c'est un faisceau simplifier quoi :)

 

Si tu cherches un faisceau electrique pour voir le tiens avec google ça va très vite :)

 

Enfin voilà désolé mais je pourrais pas t'aider bien plus  :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah si tu veux juste que sa démarre normalement un CDI, un régulateur de tension si je me trompe pas, ta bobine HT antiparasite bougie pour l'étincelle après c'est un faisceau simplifier quoi :)

 

Si tu cherches un faisceau electrique pour voir le tiens avec google ça va très vite :)

 

Enfin voilà désolé mais je pourrais pas t'aider bien plus  :rheuuu:

Pas de soucie , tu m'a déjà beaucoup aider :)

 

Je reste en attentes des autres membres de Scooter System

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up les pros :P Tom67 , Lapin , Alain , Jimmy , S2 :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un dernier petit passage car j'ai regarder un peu pour voir si les faisceaux n'étaient pas les mêmes et je pense qu'il y a quelque différence à partir d'avant 2004, je n'es pas regarder en détail absolue mais je te laisse un lien si tu veux comparer un faisceau electrique d'avant et de 2004 :)

 

Faisceau d'avant 2004 : ( Avec dans le post je pense l'explication que ce ne soit pas les mêmes )

 

 

Un autre lien avec des images, peut-être que tu reconnaîtra ta partie electrique :)

 

http://forum.mobcustom.com/problèmes-pannes-scooter/problème-electrique-191810/

 

 

Voilà j'éssaye de trouver plus d'informations mais un peu galère donc je fais ce que je peux ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un dernier petit passage car j'ai regarder un peu pour voir si les faisceaux n'étaient pas les mêmes et je pense qu'il y a quelque différence à partir d'avant 2004, je n'es pas regarder en détail absolue mais je te laisse un lien si tu veux comparer un faisceau electrique d'avant et de 2004 :)

 

Faisceau d'avant 2004 : ( Avec dans le post je pense l'explication que ce ne soit pas les mêmes )

 

 

Un autre lien avec des images, peut-être que tu reconnaîtra ta partie electrique :)

 

http://forum.mobcustom.com/problèmes-pannes-scooter/problème-electrique-191810/

 

 

Voilà j'éssaye de trouver plus d'informations mais un peu galère donc je fais ce que je peux ;)

Merci beaucoup de ton aide ! Sa m'aide beaucoup , je vais essayé de retrouver les bon branchement et refaire un test pour démarré ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un dernier petit passage car j'ai regarder un peu pour voir si les faisceaux n'étaient pas les mêmes et je pense qu'il y a quelque différence à partir d'avant 2004, je n'es pas regarder en détail absolue mais je te laisse un lien si tu veux comparer un faisceau electrique d'avant et de 2004 :)

 

Faisceau d'avant 2004 : ( Avec dans le post je pense l'explication que ce ne soit pas les mêmes )

 

 

Un autre lien avec des images, peut-être que tu reconnaîtra ta partie electrique :)

 

http://forum.mobcustom.com/problèmes-pannes-scooter/problème-electrique-191810/

 

 

Voilà j'éssaye de trouver plus d'informations mais un peu galère donc je fais ce que je peux ;)

l'image 1 je l'ai mais il est cramé c'est celui dans la vidéo ou j'ai eu du mal a le débrancher et je viens de voir qu'il s'apelle le relai démarreur ,( image 2 ) est introuvable .. Pourtant le scooter a son éteincelle est a déjà démarré sans . Image 3 tout est ok  , image 4 et 5 me disent rien , peut être le " bidule " qui se proméner dans le bas de caisse , mais j'en suis pas sur .

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'essaie de faire ce que je peux ^^

 

Après dans un des liens, quelqu'un réponds je crois à dire ce que représente les images je vais vérifier sa :)

 

Image 1 :Relais démarreur

Image 2 :boîtier du CDI

Image 3 :Regulateur de tension

Image 4 :  :siffle:

Pour l'image 5, je vois qu'il dit que c'est de pair avec le neiman et que ça se vis à côté enfin si ce n'est pas fais pour toi :)

 

Après je ne sais pas si c'est exactement le même faisceau electrique ou si quelque différence donc je ne pourrais pas trop te dire surtout que je ne trouve pas vraiment d'information sur le net pour te dire vraiment mais de ce que j'ai compris, les faisceau d'avant 2004 ont une différence par rapport au nombre de fils au neiman je crois si je me trompe pas et un CDI différent mais je crois que le reste et bien ce ressemble ^^

Modifié par Gueko

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'essaie de faire ce que je peux ^^

 

Après dans un des liens, quelqu'un réponds je crois à dire ce que représente les images je vais vérifier sa :)

 

Image 1 :Relais démarreur

Image 2 :boîtier du CDI

Image 3 :Regulateur de tension

Image 4 :  :siffle:

Pour l'image 5, je vois qu'il dit que c'est de pair avec le neiman et que ça se vis à côté enfin si ce n'est pas fais pour toi :)

 

Après je ne sais pas si c'est exactement le même faisceau electrique ou si quelque différence donc je ne pourrais pas trop te dire surtout que je ne trouve pas vraiment d'information sur le net pour te dire vraiment mais de ce que j'ai compris, les faisceau d'avant 2004 ont une différence par rapport au nombre de fils au neiman je crois si je me trompe pas et un CDI différent mais je crois que le reste et bien ce ressemble ^^

au neiman il y a juste le neiman .

Dans la face avant il y a juste le néiman , régulateur de tension , le bidule que j'ai trouver dans le bas de caisse , le klaxon . Tout le reste c'est des cables

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu n'as pas de CDI ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu n'as pas de CDI ?

j'ai la bobine haute tension mais le cdi est introuvable .. Pourtant j'ai de l'éteincelle a la bougie , et il a déjà démarré .

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui donc tu dois avoir un CDI c'est obliger je pense sinon il y a un gros soucis la O_o

 

Bas écoute moi je vois une chose le cadre à nu enfin plus de carrénage et voilà :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui donc tu dois avoir un CDI c'est obliger je pense sinon il y a un gros soucis la o_O

 

Bas écoute moi je vois une chose le cadre à nu enfin plus de carrénage et voilà :)

Le scoot est " a poil " , il reste juste le réservoir d'essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta absolument rien qui ressemble comme sur les images même un peu différent ? O_o

Sans CDI de base il n'y a pas d'allumage donc bon..

 

il y a un soucis la..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta absolument rien qui ressemble comme sur les images même un peu différent ? o_O

Sans CDI de base il n'y a pas d'allumage donc bon..

 

il y a un soucis la..

C'est bon je l'ai trouver , il était sous le réservoir d'huile

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta pas un boîtier dans ce genre la ? 

 

http://www.scootmotoshop.com/produit-boîtier-cdi-scooter-mbk-50-booster-nitro-2004-9626.html

 

Ou encore là :

 

http://www.cdiscount.com/auto/toute-l-offre-auto-moto/cdi-mbk-50-spirit-2004-2012/f-13388-auc2009970089990.html

 

Franchement le mec te la donner le scooter pour l'état qu'il est non ?  :pascool:

Modifié par Gueko

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter