• 0
Jotunn-77

scooter peugeot TKR ne démarre pas

Question

Jotunn-77    0

Hola hola, alors voilà je viens vers vous pour essayer éventuellement de trouver une solution avant de passer au garage.

J'ai refais un TKR de 2006 avec 18000km.

Cylindre, piston, segments, clapet, pipe, carburateur Dell'Orto PHVA 17.5 (starter auto) et boîte à air Artek K1, tout ça c'est neuf et ça viens d'être monté. (variateur stage6 Sport Pro et pot stage6 Pro Replica neuf aussi).

Mais voilà ça ne démarre pas... j'ai de l'essence qui arrive jusqu'au cylindre (bougie humide) mais j'ai beau kicker comme un dingue ça ne veut pas partir alors que je sens qu'il aurait envie lol (j'ai aussi testé de retirer ma boîte à air et de boucher l'arrivée, mais ça ne fait rien de plus).

 

Même avec de l'essence direct dans le cylindre ça ne part pas...
Possible qu'un joint mal mis au niveau du haut moteur fasse une prise d'air et empêche que ça parte ?
Je crois que je vais tout redémonter et tous les vérifier (tous neufs et changé en même temps...).
J'ai un téton pour mettre une durite au niveau de ma pipe, j'ai un doute qu'il soit correctement bouché je vais vérifier ça aussi...
J'ai testé avec gicleur de 80 à 98, et jouer avec la vis de richesse, mais ça ne change rien.

Si vous avez une idée je suis preneur 2.gif

post-43004-0-85498900-1416786736_thumb.j

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Jotunn-77    0

J'ai une bonne étincelle à la bougie, pas de soucis de ce côté la (et je n'y ai pas touché, l'allumage fonctionnais déjà correctement avant).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Peut être que ton moteur est simplement  noyé, vu que ta bougie est humide.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Jotunn-77    0

Ce matin, démontage complet à nouveau, j'ai vérifié tous mes joints, tout est bon et bien serré, mais rien n'y fais ça ne part toujours pas...

J'ai tenté un coup de start pilot mais ça ne change rien...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Jotunn-77    0

C'est bon ça démarre, c'était tout con... Après la 4eme fois à vérifier mes joints, je me suis rendu compte que le joint de la boîte à clapet (l'ancien) était toujours la, sous le joint neuf.
Il était tellement vieux et noir que je ne l'avais pas vu et j'étais sur de l'avoir retiré 2.gif

Merci à vous 10.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant