• 0
Alexmed78

scooter peugeot
Perte de vitesse Kisbee 2T

Question

Bonjour tout le monde :) !

 

Alors voilà, j'ai un scooter kisbee 2t depuis maintenant un peu plus d'un an, il a 3700 km et il est bridé.

Jamais eu de problème majeur avec celui ci j'en suis plutôt satisfait.

Il a surtout une assez bonne accélération et il monte a froid a 50km/h et va gratter les 55-60 quand il est chaud. Ce matin, j'ai du partir chez moi assez rapidement, j'ai pas eu du tout le temps de le faire chauffe alors que je le fait ne serait-ce qu'une minute tous les matins. Eh bien le bougre roulait à 45km/h alors que je le poussais à fond, alors que d'habitude dès le bout de la rue il est capable de monter a 50km/h voir plus même à froid. Y'avait un grand vent je me suis dit que c'était peut être ça.

 

J'ai toutefois roulé 30 km aujourd'hui, et toujours pareil, même dans une descente raide ou je vais a 60km/h tous les jours il atteignait les maigres 50km/h.

 

Si quelqu'un voit une explication ...

 

Je précise juste que j'ai aucune connaissance solide en mécanique de scoot. Donc voilà si y'a besoin que je l'emmène au garagiste d'après vous dîtes le moi.

 

Merci d'avance les gars :) !

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

a tu encore de l huile ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ta réponse, bien que tardive :D !

 

Heuresement depuis décembre j'ai reglé le soucis.

Et bien je l'ai emmené a mon garagiste en lui expliquant le soucis qui avait l'air moteur, et puis il me la rendu au bout d'une heure c'était juste le pneu arrière qui s'était percé legerement :D2, il m'avait pas l'air plat c'était très léger et ça a suffit a me faire perdre cette vitesse  :P2

M'enfin c'était une heureuse erreur que ça soit pas le moteur :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ta réponse, bien que tardive :D !

 

Heuresement depuis décembre j'ai reglé le soucis.

Et bien je l'ai emmené a mon garagiste en lui expliquant le soucis qui avait l'air moteur, et puis il me la rendu au bout d'une heure c'était juste le pneu arrière qui s'était percé legerement  :D2, il m'avait pas l'air plat c'était très léger et ça a suffit a me faire perdre cette vitesse  :P2

M'enfin c'était une heureuse erreur que ça soit pas le moteur :D

désoler de ne pas être intervenue plus tôt mais j'ai le même scooter et je te conseille de débrider le variateur par c que bridé le moteur geule à fond et ce n est pas très bon ,le variateur c'est très simple a enlevé sa ne se voit pas pour les flics et ça fait gagné pas mal de vitesse 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter