• 0
gege60

autre scooter
pas trop de vitesse

Question

bjr,qui pourrait me dire quoi faire sur le scoot,car j'ai mon cpi aragon carburateur de 17.5 dell avec gicleur 85,baa d'origine galet de 5 gramme rressort blanc et ceux d'embrayage jaune,et pot conti,met le scoot  fait que du 65 km de moyenne,alors que j'aurai penser monter 75/80, et avec un pot stage6 bin il monte difficilement le 60...le prmier jour ou j'ai tout monté il passait le 70 met depuis non.

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

SUr les CPI,il faut mettre des galets plus légers. J'ai déjà monté un cdi avec un pot de détente, et j'avais dû lui mettre des galets fort légers, d'autant que les pots du genre Stage6 et Conti sont des pots fonctionnant plus dans les hauts régimes. Le ressort de poussée me parait également un peu juste au niveau de la dureté, il serait peut être préférable de mettre un jaune.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

au niveaux de Cdi pas changer 

Je prendrai ceci http://www.scooter-center.com/fr/product/950305/CDI+BGM+ORIGINAL+CPI+50+cc+2+temps?meta=?cat=A_CPI_ARAGON50&catmatch=CAT_ZUENDUNG_CDI

Ensuite le ressort d epousse rme parrai ligth je mettre en jaune malossi ou equivalant 

Fait comme alain ta dit allege t es galet 

Modifié par lapin
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est ce que en changant le cdi par celui que vous avez envoyé le lien sa améliorai la performance,car j'ai déjà acheté un cdi sur un site et j'ai pas fait gaffe met il va pas dessus malgré que c'est les même branchement,et vu que j'ai ouvert le truc bin il ont pas voulu un echange,pour les ressort c'est du doppler,je vais tenté de mettre des galet de 4.5que j'ai en rabe voir ce que sa dit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est ce que en changant le cdi par celui que vous avez envoyé le lien sa améliorai la performance,car j'ai déjà acheté un cdi sur un site et j'ai pas fait gaffe met il va pas dessus malgré que c'est les même branchement,et vu que j'ai ouvert le truc bin il ont pas voulu un echange,pour les ressort c'est du doppler,je vais tenté de mettre des galet de 4.5que j'ai en rabe voir ce que sa dit

Va chez ton pro prend un cdi débrider peut être que tu le payera plus chere mais t aura le bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ton cdi d'origine, ça t'apportera pas mal, s'il ne l'est pas, juste un peu...

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui le cdi cest celui d'origine. Donc le cdi naraku fera laffaire..et une autre question voilà le scootet ne démarre pas quand je let la baa dorigine met si j'enlève la boîte et que je let ma main au carburateur il démarre même avec cornet il démarre.c le carburateur de 17,5 avec le gicleur 80..ma visse de richesse est visse a 2 tour et demi d'après vous je devrai baisse le gicleur ou resserrer in peux la visse d'air. j'ai voulu faire le réglage dans un garage met le mec prenait une cinquantaine deuro juste piur régler .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur le filtre d'origine, tu as un petit tube en caoutchouc par lequel l'air passe pour entrer dans le filtre. S'il est toujours présent, tu peux le zapper, cela alimentera mieux ton moteur en air. Si c'est déjà fait, tu devras alors diminuer la taille du gicleur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui le tube je lai retiré. Demain je mettrais un gicleur 75 voir si sa démarre avec la boîte.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon j'ai monté le gicleur 75 bin il veut tjrs pas demaré avec la boîte à aire preparé,il faut de je l'enleve et que je mettre ma main au carburateur pour le faire démarré

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

SI tu dois mettre la main, c'est que tu as peut être un problème de choke électrique.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le ckoke est tt neuf. Met par contre avec un cornet il démarre a froid.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter