• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
gege60

autre scooter
avis sur piston

Question

bjr a votre avis le piston est bon a changé,car le scoot démarre roule bien su le depart met au bout de 5 minute perte de puissance et c'est coupé net et impossible a démarré sauf au bout 1heure.jpense que mon piston a chauffé,sinon mon cylindre est propre.et un avis savoir pk il serait comme sa .car je roule au mélange directement merci

post-42831-0-15835300-1419702775_thumb.j

post-42831-0-92070900-1419702782_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Ton piston n'a l'air d'être marqué nulle part, donc il ne devrait pas y avoir de raison de le changer. Après, tout dépend des kilomètres qu'il a.

 

Pour ton souci de puissance, qu'est ce que tu as comme pièces sur ton scoot?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bin le piston a en gros 700km il venait d'être changé avec le cylindre ,sur le tete du piston il y a quelque petit eclat met pas grand chose 2/3 ptit coup ,sur le scoot il y a carburateur 17.5 pot conti galet de 5g ressort blanc doppler et embrayage jaune et c une bougie b7. dapres vous pk le scoot se couperai net en marche ,et refuse de redemaré aussitot.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas d'autre avis.... :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, ton piston a l'air normal je trouve. Tu peux décrire tous les symptomes que t'as eu avant ta panne? Si t'en as eu bien sûr :p

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être une crasse qui est passée dans le carburateur. Vu qu'il a redémarré à froid, il a tourné sur le choke électrique.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bin depuis quelque temp il a du mal a démarré même a chaud,et hier j'ai ete faire un tour et au bout de 1km environ le scoot  roulait a 70km,et après un stop il passait pas les 35 et d'un coup a calé net j'ai voulu le redémarré met rien,il a fallu attendre 1h pour qu'il redémarre,j'ai retenté et au bout de 200m bin recalé en roulant.dessus y'a une bougie b7 estce que c'est bon ,ou faudrait il une b8,et juste une question j'ai un fusible qui est proche de la batterie estce que je peux l'enlevé et branché en direct ss passé par un fusible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bin depuis quelque temp il a du mal a démarré même a chaud,et hier j'ai ete faire un tour et au bout de 1km environ le scoot  roulait a 70km,et après un stop il passait pas les 35 et d'un coup a calé net j'ai voulu le redémarré met rien,il a fallu attendre 1h pour qu'il redémarre,j'ai retenté et au bout de 200m bin recalé en roulant.dessus il y a une bougie b7 estce que c'est bon ,ou faudrait il une b8,et juste une question j'ai un fusible qui est proche de la batterie estce que je peux l'enlevé et branché en direct ss passé par un fusible

passe sur une b8 sa seras mieux, ton piston est pas mal encrasser en dessous des segment pour 800km

sinon il a pas l'air d'avoir morflait (moi je changerais juste les segments)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après on ma parlé que c'était a cause d'un peu trop d'huile quand je fais le mélange,je met 155ml pour 5litre de d’essence ,je me suis basé sur un tableau que j'ai trouvé sur internet.met pk il calerai,si le piston aurait pas grand chose.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton piston n'a rien à part le trace d'usure mais c'est normal , la prochaine fois qu'il te le fait , touche la bobine ht , si elle est très chaude change la . met une br8 voir une 9 .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai aussi pense a la bobine,car j'ai rremi l'ancienne car l'autre l'antiparasite avait casé,car avec celle qui avait casé sa le fesait pas quand il marchait

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sinon pour répondre a ta question sur le fusible,non on enleve pas un fusible et on branche pas en direct,et on ne remplace pas par un fusible avec un autre d'ampérage plus elevé...Si tu as court-circuit sur ton scoot,ton fusible sautera,c'est pas grave ca vaut rien.....si ta pas de fusible,ca sautera quelques part quand-même...ca peut être l'allumage qui crame,ta batterie,voir un incendie qui se déclare en roulant,etc...Ne fait surtout pas ca,c'est ta propre sécurité qui peux se jouer sur un truc qui vaut 10centimes  à leclerc...

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci du conseille

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0