• 0
weedo24

scooter piaggio - gilera
Stalker ce lance pas et trou d’accélération.

Question

Bonjour,

 

Je vais direct au problème depuis quelque temps je roule avec un moteur fatiguer: cylindre qui a fait son temps, piston avec de belle amorces, et segment à changer de plus je roulai avec un joint d'embase maison, du coup grosse perte de puissance et suffisais d'une petite plui pour qu'il prenne l'eau ce qui me fessai roulais a 2kmh.

 

Maintenant:

J'ai commandait un kit 50 quitte à changer de moteur et now il démarre assez facilement et tien le ralenti mes une foi sur la route quand j’accélère il a pas de patate et ce lance pas en plus de ça il a des gros trou comme si je fessai une amorce ça me fait rarement calé si j'accélère de trop.

 

Je tien a précisé que je ne suis pas un novice de la mécanique j'ai tchec les choses suivante:

-nettoyage carburateur' et vérif' gicleur Aucun changement.

-Changement de bougie Aucun changement.

-Changement de variateur Idem..

-J'ai même penser que mon pot serai boucher j'ai donc changer de pot rien encore... :vener:

La configuration

-Kit 50 neuf je les monté ce matin

-carburateur 17/5 d'origine 

-Pot Yasuni R

-clapet malossi 

-variateur polini

à part le kit j'ai la même configuration depuis 3ans je ne pense pas que ce soi le kit qui me fasse ça.

 

Merci si vous avez peut être une idée.

Modifié par weedo24

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

As-tu vérifié si tu n'as pas de prise d'air ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as un gicleur de combien?

Piston monté à l'envers peut-être?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non aucune prise d'air à l'arrêt il accélère très bien,

Quand j'ai démontai j'ai pas pensé à regarder mes je pense que c'est un 95 (je suis en cornet)

Et non piston à l'endroit sure.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est quoi comme kit 50 ? Ressort ? et en quel état clapet + embrayage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Teknix, embrayage origine, ressort jaune malossi, ressort de poussée origine, clapet bonne état il a aucuns jour. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

faut k tu change le ressort de pousée avec un jaune malossi  30% , c pour ca il y a des trous dan l'accélération 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème du fait qui cale et réglé maintenant il tien parfaitement le ralenti et roule sans trou ça venait de la vice de richesse qui était devisé mes il n'a pas beaucoup de patate et quasi aucun allonge j'avais de meilleur performance avec mon cylindre d'origine.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème de carburation donc...A toi de régler la variation maintenant pour avoir "beaucoup de patate et d'allonge et de meilleures performances" pour cela il faut que tu remplaces pour commencer ton ressort de poussée d'origine

Modifié par Ti-Paco972

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci le ressort jaune devrait suffire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour être sincère...J'ai toujours eu une préférence pour les ressorts durs, essaies avec un violet malossi déjà...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok j'essai.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter