• 0
ENZOXPARADISE

mécaboîte
Moto ne démarre pas après préparation

Question

Salut tous le monde

 

après avoir démonter mon moteur am6 pour mettre un vilebrequin doppler endurance et un kit 80airsal ma moto ne démarre pas

 

1: quand je mes de l'essence directement dans le cylindre sa démarre et cale juste après

 

2: j'ai une étincelle !

 

3: Et j'ai un carburateur 21 pwk avec sa pipe d’admission (pas de boîte a clapet)

 

voilà j'espere que je me suis bien expliquer j attend votre avis merci a vous

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

salut 

 

une boîte à clapet serait la bienvenu 

 

car j'ai jamais un scooter ou une mécaboîte sans boîte à clapet si il en a une sais qu'il y a une raison 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Je ne suis pas spécialiste des 50 a boîtes mais c'est normal qu'il n'y a pas de de boîte à clapet ?

 

Tu à déjà une piste si le moteur démarre en y mettant de l’essence directement dedans regarde niveau carburation ;)

Modifié par toprod

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Excuse moi il il y a une boîte a clapet mais celle d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Excuse moi il il y a une boîte a clapet mais celle d'origine

 

il y a un réglage carburation qui s'impose 

 

l'essence arrive bien dans la cuve ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la cuve se remplie bien sauf que j'ai déjà essayer tous les réglage sa ne démarre pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quelque chose bloque l'arrivée d'essence au cylindre 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te conseillerai dé vérifier les joints spi de vilebrequin et tous les joints moteurs, ça sent la prise d'air à plein nez.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y a t'il un joint a la pipe d'admission ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je confirme il y a bien un joint de pipe d'admission entre l'admission et la boîte à clapet 

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter