• 0
Nitro89

scooter peugeot Ludix blaster ne démarre plus

Question

Nitro89    14

bonjour mon Ludix blaster de 2011 et en panne depuis 3mois et je ne trouve absolument pas la panne il me des petits "pitch" qui sorte du pot

Avant il démarrer et tener le ralenti maintenant plus rien..

Le cylindre piston à à peine 600km joint neuf!

Bougie neuve

Bobine allumage neuve

Anti parasite neuf

Startor allumage neuf

Et il ne veut toujours pas démarre l'étincelle et bleu et la compression et bonne, et les joint spy du vilebrequin sont bien bien sec donc pas de fuite!

Je suis perdu merci de votre aide!

Partager ce message


Lien à poster
Partager sur d’autres sites

44 réponses à cette question

Messages recommandés

  • 0
Nitro89    14

Ba j'aimerais bien savoir d'où.. Je sais que le joint de culasse étais mort donc je n'es changer même avec joint neuf il le fesais..?aprzs je sais que mon joint d'emnbasse et bien mouillée du au joint de culasse mort mais je ne l'es pas changer car j'en n'avais pas..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro89    14

Mais je me demande surtout d'où vient le "Piiiitch" qui sorte du pot il a envie d'y aller mais des qu'il y a le "pitch" c'est foutu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro89    14

J'ai commander une pochette de joint que je devrais recevoir samedi, et sinon quelqu'un aurais une idée sur ces fameux "pitch" des petits pet qui sorte de la cartouche ? Je vais aussi vérifier l'étanchéité du bloc.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 702

Salut ^^

 

Pour ton "pitch" à là sortie de ton échappement, une petite vidéo pourrait être pas mal pour voir vraiment car "pitch" peut tout et rien dire.

 

Ensuite, tu dis que ton haut moteur n'a que 600km donc j'aimerais savoir si ton rodage a été fais correctement avec un bon mélange d'huile, la chauffe du moteur respecter etc.. donc vérifie l'état de ton haut moteur.

 

Tu as fais des modifications dessus ? Un mauvais réglage, l'admission à vérifier, voir si ton starter fonctionne et vérifier aussi si ta pompe à huile fonctionne toujours car sur les Ludix, une sécurité qui est dessus par rapport à ta pompe à huile, ci celle ci ne fonctionne plus, ton scooter ne démarrera pas.

 

L'essence arrive bien jusqu'au cylindre ? aucuns soucis avec ta dépréssion ? enfin vérifie tout sa pour voir déjà et oui aussi change les joints de ton haut moteur avec une bougie neuve. ^^

 

Voilà ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro89    14

bonjour à toi!

Oui des que possible je fais une vidéo surment demain dans la matinée!

Ensuite oui le haut moteur temps de chauffe toujours respecter ainsi que le rodage comme mon join de culasse était mort j'ai démonter et il en parfaite état absolument aucunes trace!

Ensuite les réglage variation carburation on était fait chez Peugeot ainsi que la pose (tout ça fait par l'ancien proprio) j'ai les facture à l'appuie!

La bougie et neuve comme dis plus haut et l'essence arrive bien au carburateur mais au cylindre aucune idée je pourrais te redire en montant les joint neuf samedi!

Ensuite la pompe à huile fonctionne surment car avant que je tombe en panne avec les fonctionner car je ne tourne pas au mélange!

Bonne soirée ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 702

Pour la pompe à huile, que tu tourne au mélange ou non, si elle ne fonctionne plus, ton scooter ne démarrera jamais ^^

 

Pour ton HM, là vérification à été complète dans tous les détails ? ( parfois un tout petit détails peut tout changer ^^ )

 

J'imagine donc que ton scooter est d'origine donc, aurais tu nettoyer ton carburateur, ton filtre à air par exemple ?

 

L'essence que tu met n'est pas du E10 j'espère ? Ainsi aussi de savoir depuis combien de temps l'essence est dans ton réservoir ?

 

Vérifie aussi tes lamelles de clapet qui pourrait être aussi là cause de ton non démarrage.

 

Peut-être une dernière chose mais pour celle là je pourrais dire une grosse bétise ( m'en voulez pas  :soeur:  ) mais peut-être l'échappement qui pourrait être en cause si il est âgé car j'imagine que c'est un origine ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro89    14

Je mis un connais j'ai actuellement un nitro également qui tourne très très bien!

Hm en excellent état!

L'essence 1mois et demi mais ce n'es pas la cause j'en n'es bien laisser plus longtemps sans soucis, pis même avec de l'essence neuve le problème et toujours présent les clapet on un jours donc j'en n'es mis des autres aucuns changement..

Le pot n'es pas vieux acheter il y a 1ans par l'ancien proprio chez Peugeot et monter par Peugeot facture à l'appuie c'est un Léo Vinci tt

Je suis perdu après avoir changer et tester pas mal de pièces toujours rien :(

Pour l'essence c'est c'est du sp95 normale comme pour mon nitro également..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 702

Je n'es jamais dis que tu ne t'y connaissais pas mais parfois des erreurs ça arrive ^^

 

Alors moi je te dirais une " connerie " que j'ai eu et qui ma fait démonter mon HM pour rien, ça serait de voir si le système de kick accroche bien car sa m'est arriver qu'il n'accrochait qu'à moitier et donc de ne jamais lancer le moteur vraiment ^^

 

Fais contrôler ta pompe à huile aussi, c'est une chose à ne pas oublier sur les Ludix.

 

Démonte ton carburateur, néttoie le et vérifie en même temps si tout est bon dedans ( un démontage complet du carburateur ) ^^

 

Si je comprends bien, l'électrique est bon, l'essence arrive bien donc je pense qu'il doit y avoir un soucis peut-être dans le carburateur ^^ vérifier l'état de là boîte à air aussi, sa ne fait jamais de mal.

 

Un petit truc pour voir si il pourrait démarrer, enlève ta boîte à air et envoie du néttoyant frein dans l'admission du carburateur voir si sa pourrait le faire claquer ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro89    14

J'ai essayer le star pilote dans le carburateur et rien du tout..

J'ai mis mon carburateur sur un autre Ludix et il marche parfaitement bien..

Donc oui je pense la pompe à huile je vais voir merci ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 702

C'est une possibilité et puis même si sa aura prit du temps et que c'est chiant, au moins tu serres pas à cause de celle ci ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro89    14

Oui ça fait long 2-3mois la.. Pis j'aurais des joint neuf que mardi le temps que je l'es reçois.. Donc j'essaierais la pompe à huile en même temps ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 702

Fais là tester avant comme sa si c'est bien elle qui est HS et bien tu pourrais en avoir une autre d'ici là ( peut-être ) et tu pourrais en être sur ^^

 

J'espère que ce sera bien ta pompe car sinon je vois plus trop ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro89    14

J'ai réussi à le démarre 2fois j'ai laisser chauffer, j'ai rouler un peu ça roule à 30km je l'es éteins et galère à démarrer.. Donc comme les joint doivent être mort aussi faut que j'attende ^^ pour l'instant plus les petit "piitch" alors que je n'es pas essayer de pompe à huile :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 702

Ah donc bon c'est déjà que ça ne vient pas de là pompe à huile sinon il n'aurait pas démarrer ^^

 

Le scooter tiens le ralentis c'est déjà bien, oui si les joints sont mort ce n'est pas là meilleure chose à faire mais il démarre donc attend de changer les joints avant et on vérra par là suite ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro89    14

Je viens te tenir au courant gueko alors le Ludix démarre au quart j'ai rajouter des clapets tout neuf. Il tiens le ralenti parfaitement essence neuf mais arriver vers 30-40km il me fait "beu beuh beuh" un avis? Stp

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant